<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
            <meta name="news_keywords" content="bob swan, cannon lake, intel, componenti, workspace">
            <title>Intel tra i ritardi di Cannon Lake 10nm e le aspettative mancate nel mercato data center - Silicon IT</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.silicon.it/wp/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="https://www.silicon.it/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le cpu a 10nm non arriveranno prima della fine del 2019. Una storia infinita quella di Cannon Lake con Intel che pur tra luci e ombre riesce ad ottenere buoni risultati finanziari"/>
<link rel="canonical" href="https://www.silicon.it/workspace/intel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intel tra i ritardi di Cannon Lake 10nm e le aspettative mancate nel mercato data center - Silicon IT" />
<meta property="og:description" content="Le cpu a 10nm non arriveranno prima della fine del 2019. Una storia infinita quella di Cannon Lake con Intel che pur tra luci e ombre riesce ad ottenere buoni risultati finanziari" />
<meta property="og:url" content="https://www.silicon.it/workspace/intel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203" />
<meta property="og:site_name" content="Silicon IT" />
<meta property="article:tag" content="Bob swan" />
<meta property="article:tag" content="cannon lake" />
<meta property="article:tag" content="intel" />
<meta property="article:section" content="Workspace" />
<meta property="article:published_time" content="2018-07-30T10:46:55+02:00" />
<meta property="article:modified_time" content="2018-07-30T10:48:09+02:00" />
<meta property="og:updated_time" content="2018-07-30T10:48:09+02:00" />
<meta property="og:image" content="https://www.silicon.it/wp-content/uploads/2018/07/intel.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.it/wp-content/uploads/2018/07/intel.jpg" />
<meta property="og:image:width" content="490" />
<meta property="og:image:height" content="414" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.silicon.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.silicon.it\/news\/workspace","name":"Workspace"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.silicon.it\/workspace\/intel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203","name":"Intel tra i ritardi di Cannon Lake 10nm e le aspettativ..."}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.silicon.it' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.it/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1532699721' type='text/css' media='all' />
<link rel='stylesheet' id='expertadvice-css'  href='https://www.silicon.it/wp-content/plugins/kamino-post-type-expert/assets/css/expert-widget-15.min.css?ver=1532699721' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='https://www.silicon.it/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='https://www.silicon.it/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.silicon.it/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.silicon.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.silicon.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.silicon.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='layout-css'  href='https://www.silicon.it/wp-content/themes/kamino/assets/css/general.css?ver=1_1.42.6-ussr_001-JDHM' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.silicon.it/wp-content/themes/kamino/assets/css/bootstrap.css?ver=1_1.42.6-ussr_001-JDHM' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.silicon.it/wp-content/themes/kamino/assets/css/genericons.css?ver=1_1.42.6-ussr_001-JDHM' type='text/css' media='all' />
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='https://www.silicon.it/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.42.6-ussr_001-JDHM' type='text/css' media='all' />
<link rel='stylesheet' id='layout-1.5-css'  href='https://www.silicon.it/wp-content/themes/kamino/assets/css/megamenu-silicon.css?ver=1_1.42.6-ussr_001-JDHM' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silicon.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.silicon.it\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"it9","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.silicon.it","KAMINO_SITE_NAME":"silicon.it","string_continue":"http%3A%2F%2Fwww.silicon.it%2Fworkspace%2Fintel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203","string_continue_label":"Silicon+IT","string_edit_your_profile":"Modifica il tuo profilo","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Iscriviti alle newsletter","string_cookie_privacy_text":"Questo sito utilizza cookie analitici di terze parti. Continuando la navigazione del sito accetti l\u2019utilizzo di questi cookie. Per maggiori dettagli consulta la nostra <a href=\u201chttps:\/\/www.itespresso.it\/privacynme\u201d class=\u201cknowmore\u201d>policy di gestione dei cookie.<\/a>","string_close":"Chiudi","string_agree":"Accetto","string_donotshowmsg":"Non mostrare pi\u00f9 questo messaggio"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.42.6-ussr_001-JDHM'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/themes/kamino/assets/js/dependencies.js?ver=1_1.42.6-ussr_001-JDHM'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/themes/kamino/assets/js/sharebutton.js?ver=1_1.42.6-ussr_001-JDHM'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/themes/kamino/assets/js/jquery.kamino-on-screen.js?ver=1_1.42.6-ussr_001-JDHM'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.42.6-ussr_001-JDHM'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.42.6-ussr_001-JDHM'></script>
<link rel='https://api.w.org/' href='https://www.silicon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.it/?p=123203' />
<link rel="alternate" type="application/json+oembed" href="https://www.silicon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.it%2Fworkspace%2Fintel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silicon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.it%2Fworkspace%2Fintel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "7cef177a68c9f8115d38c6e540b39cd60cbb11e5f0737f2e8a3fa7bcb60924d5",
                                optInOptions: {
                                    externalBoxMessage: "Ti invieremo notifiche personalizzate.",
                                    externalBoxExampleTitle: "Esempio di notifica",
                                    externalBoxExampleMessage: "Questo è un esempio di notifica",
                                    externalBoxDisclaimer: "Potrai disattivare la ricezione in qualsiasi momento",                         
                                    modalBoxMessage: "Ti invieremo notifiche personalizzate. <br/>Potrai disattivare la ricezione in qualsiasi momento",
                                    modalBoxButton: "OK",
                                    externalBoxProcessingMessage: "Iscrizione in corso...",
                                    externalBoxSuccessMessage: "Grazie per esserti registrato!",
                                    externalBoxFailureMessage: "Spiacenti, qualcosa non ha funzionato.",
                                    externalBoxTooLongHint: "Connessione debole o navigazione anonima?",
                                    externalBoxCloseHint: "Chiudi"
                                }
                            });
                            </script>    <link rel="alternate" type="application/rss+xml" title="TechWEEKeurope Feed" href="http://feed.techweekeurope.it/tw_it_news"/><script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script><script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                function TrackEventCookie() {
                    var messageCookie = ""
                    var stateCookie = navigator.cookieEnabled;
                    stateCookie == true ? messageCookie = "COOKIE_OK" : messageCookie = "COOKIE_KO";
                    ga('send', 'event', 'Track the use of Cookies', 'Cookies', messageCookie );
                }
                return TrackEventCookie();
            });
        }(jQuery));
    </script><script>
window.dataLayer = window.dataLayer || [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-59RWVCX');</script>
<!-- End Google Tag Manager -->
        <!-- Quantcast Tag -->

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-b_u_Xb_WWfVRW";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());

            ezt.push({qacct: 'p-b_u_Xb_WWfVRW',
                uid: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        	<link rel="shortcut icon"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.it"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

	<link rel="amphtml" href="https://www.silicon.it/workspace/intel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203/amp" />
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.silicon.it/wp-content/uploads/2016/12/cropped-silicon-IT-Facebook-Profile-180x180-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.silicon.it/wp-content/uploads/2016/12/cropped-silicon-IT-Facebook-Profile-180x180-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silicon.it/wp-content/uploads/2016/12/cropped-silicon-IT-Facebook-Profile-180x180-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.silicon.it/wp-content/uploads/2016/12/cropped-silicon-IT-Facebook-Profile-180x180-270x270.jpg" />
        <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.silicon.it/workspace/intel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203';
    </script>
</head>

<body class="post-template-default single single-post postid-123203 single-format-standard italy silicon" id="megamenu2016">
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "123203";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-123203-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-123203-0");var scr = document.getElementById("DESKTOP_SKIN-123203-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-123203-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-123203-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[1, 1], "div-gpt-ad-DESKTOP_SKIN-123203-0").setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-123203-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-123203-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-123203-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-123203-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-123203-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59RWVCX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'https://www.silicon.it/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":123203,"tags":["bob-swan","cannon-lake","intel"],"cats":["components","workspace"],"authors":["mdeascentiis"],"date":1532940415,"comments":0,"shares":{"facebook":0,"googleplus":0,"twitter":0,"linkedin":0,"total":0},"word_count":399,"type":"post","v":"2.7.2","is_wp_admin":true});</script>
        


<div id="page" class="hfeed site">
    <div id="main" class="wrapper clearfix">

        <header role="banner">
            <div id="primary-barV2">
                <div class="wrapper">
                    <div class="top-menu">
                        <div class="searchContainer mobSearch" id="mobSearch" style="display: none;">
                            
    <form role="search" id="searchSubmitForm" method="get" class="headerSearchForm"
          action="https://www.silicon.it/">
        <div class="searchBar">

            <input type="search" class="search-field"
                   placeholder="Cerca &hellip;"
                   value="" name="s"
                   title="Ricerca per:"/>
            <button class="searchButton" type="submit" class="search-submit"
                    value="Cerca">
                <i class="fa fa-search" aria-hidden="true"></i>
            </button>
        </div>
    </form>

                                <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>
                        </div>
                        <div class="nmeEditions">
                            <ul id="menu-top-silicon-editions" class=" nav-menus"><li id="menu-item-101641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101641"><a href="#">IT</a>
<ul class="sub-menu">
	<li id="menu-item-101642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101642"><a href="http://www.silicon.de">DE</a></li>
	<li id="menu-item-101643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101643"><a href="http://www.silicon.es">ES</a></li>
	<li id="menu-item-101644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101644"><a href="http://www.silicon.fr">FR</a></li>
	<li id="menu-item-101645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101645"><a href="http://www.silicon.co.uk">UK</a></li>
</ul>
</li>
</ul>                        </div>
                        <div class="rightContainer">
                            <div class="searchButton">
                                <div class="toggleSearch">
                                    <a class="toggle" href="javascript:void(0)">
                                        <i class="fa fa-search-plus"></i>
                                    </a>
                                </div>
                            </div>
                            <ul id="menu-top" class="nav-menus"><li id="menu-item-75303" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-75303"><a href="https://www.facebook.com/Siliconit-316463658390367/">Facebook</a></li>
<li id="menu-item-75304" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-75304"><a href="https://twitter.com/Silicon_Italia">Twitter</a></li>
<li id="menu-item-89565" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-89565"><a href="https://www.linkedin.com/company/silicon-it">Linkedin</a></li>
<li id="menu-item-101725" class="share menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101725"><a href="#">Resta connesso</a>
<ul class="sub-menu">
	<li id="menu-item-75343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75343"><a href="https://plus.google.com/u/0/b/105349871418060683127/?pageId=105349871418060683127">Google +</a></li>
	<li id="menu-item-75342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75342"><a href="https://play.google.com/store/newsstand/news/TechWeekEurope_Italy?id=CAowosLqAQ">Google Edicola</a></li>
	<li id="menu-item-75344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75344"><a href="https://itunes.apple.com/it/app/techweek-europe-italia/id669056018?mt=8">IOS App</a></li>
	<li id="menu-item-75345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75345"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekit">Android App</a></li>
	<li id="menu-item-75346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75346"><a href="http://feed.silicon.it/tw_it_news">RSS</a></li>
</ul>
</li>
<li id="menu-item-75305" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-75305"><a href="http://subscriber.silicon.it/profile/index.php?continue=http%3A%2F%2Fwww.silicon.it%2F&#038;continue_label=Silicon">Newsletter</a></li>
<li id="menu-item-75306" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-75306"><a href="http://subscriber.techweekeurope.it/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.it%2F&#038;continue_label=TechWEEKeurope">Login</a></li>
</ul>                        </div>
                    </div>
                </div>
                                <div class="wrapper clearfix maintitle ">
                        <div class="site-title">
                            <a class="home-link" href="https://www.silicon.it/" title="Silicon IT" rel="home">
                                Silicon IT                            </a>
                                                </div>
                </div>
            </div>

            <nav id="secondary-barV2">
                <div class="wrapper clearfix">

                    <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-75259" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75259"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-75260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75260"><a href="#">Articoli</a>
	<ul class="sub-menu">
		<li id="menu-item-75261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75261"><a href="https://www.silicon.it/news/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-75311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75311"><a href="https://www.silicon.it/news/cloud/virtualization">Virtualizzazione</a></li>
			<li id="menu-item-75264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75264"><a href="https://www.silicon.it/news/cloud/iaas">Iaas</a></li>
			<li id="menu-item-75265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75265"><a href="https://www.silicon.it/news/cloud/paas">Paas</a></li>
			<li id="menu-item-75266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75266"><a href="https://www.silicon.it/news/cloud/saas">Saas</a></li>
			<li id="menu-item-75263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75263"><a href="https://www.silicon.it/news/cloud/datacenter">Datacenter</a></li>
			<li id="menu-item-75267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75267"><a href="https://www.silicon.it/news/cloud/server">Server</a></li>
			<li id="menu-item-75262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75262"><a href="https://www.silicon.it/news/cloud/cloud-management">Cloud management</a></li>
		</ul>
</li>
		<li id="menu-item-75268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75268"><a href="https://www.silicon.it/news/data-storage">Data storage</a>
		<ul class="sub-menu">
			<li id="menu-item-75269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75269"><a href="https://www.silicon.it/news/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-75271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75271"><a href="https://www.silicon.it/news/data-storage/database">Database</a></li>
			<li id="menu-item-75312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75312"><a href="https://www.silicon.it/news/data-storage/storage">Storage</a></li>
			<li id="menu-item-75272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75272"><a href="https://www.silicon.it/news/data-storage/dataviz">Dataviz</a></li>
			<li id="menu-item-75270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75270"><a href="https://www.silicon.it/news/data-storage/business-intelligence">Business intelligence</a></li>
		</ul>
</li>
		<li id="menu-item-75313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75313"><a href="https://www.silicon.it/news/security">Sicurezza</a>
		<ul class="sub-menu">
			<li id="menu-item-75314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75314"><a href="https://www.silicon.it/news/security/virus">Virus</a></li>
			<li id="menu-item-75317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75317"><a href="https://www.silicon.it/news/security/firewall">Firewall</a></li>
			<li id="menu-item-75315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75315"><a href="https://www.silicon.it/news/security/authentification">Autenticazione</a></li>
			<li id="menu-item-75316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75316"><a href="https://www.silicon.it/news/security/cyberwar">Cyberwar</a></li>
			<li id="menu-item-75318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75318"><a href="https://www.silicon.it/news/security/security-management">Security management</a></li>
		</ul>
</li>
		<li id="menu-item-75278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75278"><a href="https://www.silicon.it/news/mobility">Mobility</a>
		<ul class="sub-menu">
			<li id="menu-item-75281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75281"><a href="https://www.silicon.it/news/mobility/mobile-os">Mobile OS</a></li>
			<li id="menu-item-75280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75280"><a href="https://www.silicon.it/news/mobility/mobile-apps">Mobile Apps</a></li>
			<li id="menu-item-75319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75319"><a href="https://www.silicon.it/news/mobility/smartphones">Smartphone</a></li>
			<li id="menu-item-75320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75320"><a href="https://www.silicon.it/news/mobility/tablets">Tablet</a></li>
			<li id="menu-item-75279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75279"><a href="https://www.silicon.it/news/mobility/laptops">Laptop</a></li>
			<li id="menu-item-75284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75284"><a href="https://www.silicon.it/news/mobility/4g">Lte</a></li>
			<li id="menu-item-75287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75287"><a href="https://www.silicon.it/news/mobility/wlan">Reti</a></li>
		</ul>
</li>
		<li id="menu-item-75282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75282"><a href="https://www.silicon.it/news/networks">Network</a>
		<ul class="sub-menu">
			<li id="menu-item-75288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75288"><a href="https://www.silicon.it/news/networks/carriers">Service provider</a></li>
			<li id="menu-item-75321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75321"><a href="https://www.silicon.it/news/networks/voip">Voip</a></li>
			<li id="menu-item-75283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75283"><a href="https://www.silicon.it/news/networks/broadband">Broadband</a></li>
			<li id="menu-item-75285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75285"><a href="https://www.silicon.it/news/networks/m2m">M2M</a></li>
			<li id="menu-item-75286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75286"><a href="https://www.silicon.it/news/networks/networks-management">Network management</a></li>
		</ul>
</li>
		<li id="menu-item-75322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75322"><a href="https://www.silicon.it/news/software">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-75326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75326"><a href="https://www.silicon.it/news/software/middleware">Middleware</a></li>
			<li id="menu-item-75327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75327"><a href="https://www.silicon.it/news/software/office-suites">Office</a></li>
			<li id="menu-item-75323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75323"><a href="https://www.silicon.it/news/software/collaboration-suites">Collaboration</a></li>
			<li id="menu-item-75324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75324"><a href="https://www.silicon.it/news/software/erp-suites">Erp e Crm</a></li>
			<li id="menu-item-75325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75325"><a href="https://www.silicon.it/news/software/hr-suites">HR suite</a></li>
			<li id="menu-item-75328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75328"><a href="https://www.silicon.it/news/software/open-source">Open source</a></li>
		</ul>
</li>
		<li id="menu-item-75289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75289"><a href="https://www.silicon.it/news/projects">Progetti</a>
		<ul class="sub-menu">
			<li id="menu-item-75290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75290"><a href="https://www.silicon.it/news/projects/cio">Cio</a></li>
			<li id="menu-item-75291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75291"><a href="https://www.silicon.it/news/projects/devops">Devops</a></li>
			<li id="menu-item-75292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75292"><a href="https://www.silicon.it/news/projects/outsourcing">Outsourcing</a></li>
			<li id="menu-item-75330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75330"><a href="https://www.silicon.it/news/projects/software-vendors">Software vendor</a></li>
			<li id="menu-item-75293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75293"><a href="https://www.silicon.it/news/projects/public-sector">Pubblica Amministrazione</a></li>
		</ul>
</li>
		<li id="menu-item-75331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-75331"><a href="https://www.silicon.it/news/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-75332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75332"><a href="https://www.silicon.it/news/workspace/operating-system">Sistemi Operativi</a></li>
			<li id="menu-item-75336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75336"><a href="https://www.silicon.it/news/workspace/browser">Browser</a></li>
			<li id="menu-item-75339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75339"><a href="https://www.silicon.it/news/workspace/pc">Computer</a></li>
			<li id="menu-item-75335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75335"><a href="https://www.silicon.it/news/workspace/mac">Apple</a></li>
			<li id="menu-item-75337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75337"><a href="https://www.silicon.it/news/workspace/chromebook">Chromebook</a></li>
			<li id="menu-item-75333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75333"><a href="https://www.silicon.it/news/workspace/printer">Stampanti</a></li>
			<li id="menu-item-75334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75334"><a href="https://www.silicon.it/news/workspace/accessories">Accessori</a></li>
			<li id="menu-item-75338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75338"><a href="https://www.silicon.it/news/workspace/components">Componenti</a></li>
		</ul>
</li>
		<li id="menu-item-75273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75273"><a href="https://www.silicon.it/news/e-enterprise">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-75341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75341"><a href="https://www.silicon.it/news/e-enterprise/start-up">Start up</a></li>
			<li id="menu-item-75274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75274"><a href="https://www.silicon.it/news/e-enterprise/merger-acquisition">Acquisizioni</a></li>
			<li id="menu-item-75275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75275"><a href="https://www.silicon.it/news/e-enterprise/financial-market">Fisco e Finanza</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-75348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75348"><a href="http://risorse.techweekeurope.it/">Whitepaper</a></li>
	<li id="menu-item-117851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117851"><a href="http://www.silicon.it/esperto-parola">Parola agli esperti</a></li>
	<li id="menu-item-102524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102524"><a href="http://www.silicon.it/#kamino_listing_blogs_widget-2">Blog</a></li>
	<li id="menu-item-106697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106697"><a href="http://www.silicon.it/evento">Eventi</a></li>
	<li id="menu-item-75354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75354"><a href="http://www.silicon.it/survey">Quiz</a></li>
	<li id="menu-item-75355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75355"><a href="#">Servizi</a>
	<ul class="sub-menu">
		<li id="menu-item-75356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75356"><a href="http://www.techweekeurope.it/testa-la-tua-banda">Testa la tua banda</a></li>
		<li id="menu-item-75357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75357"><a href="http://www.techweekeurope.it/tools/il-indirizzo-ip">Il mio indirizzo IP</a></li>
	</ul>
</li>
	<li id="menu-item-104094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104094"><a title="partnerzones" href="https://www.silicon.it/partnerzone/huawei-enterprise-business">Partner zone</a>
	<ul class="sub-menu">
		<li id="menu-item-104116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104116"><a title="Fujitsu Software-Defined Data Center" href="https://www.silicon.it/partnerzone/fujitsu-software-defined-data-center">Fujitsu Software-Defined Data Center</a></li>
		<li id="menu-item-105415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105415"><a title="HPE Innovation Lab" href="https://www.silicon.it/partnerzone/hpe-innovation-lab">HPE Innovation Lab</a></li>
		<li id="menu-item-115707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115707"><a title="Intel Unite" href="https://www.silicon.it/partnerzone/intel-unite">Intel Unite</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                                <ul id="menu-menu-right" class="right nav-menus">
                                    <li id="menu-item-101856" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101856 menu-item-has-children">
<a href="https://www.silicon.it/news/cloud">
Cloud
<img src="https://www.silicon.it/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Cloud</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101856">
    <a href="https://www.silicon.it/news/cloud/cloud-management">Cloud management</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101856">
    <a href="https://www.silicon.it/news/cloud/datacenter">Datacenter</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101856">
    <a href="https://www.silicon.it/news/cloud/iaas">Iaas</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101856">
    <a href="https://www.silicon.it/news/cloud/paas">Paas</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101856">
    <a href="https://www.silicon.it/news/cloud/saas">Saas</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101856">
    <a href="https://www.silicon.it/news/cloud/server">Server</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.it/cloud/cloud-management/atos-acquista-syntel-e-potenzia-la-digital-transformation-factory-123189">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/Thierry-Breton-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Thierry-Breton-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/Thierry-Breton-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2018/07/Thierry-Breton-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/Thierry-Breton-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/Thierry-Breton-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/Thierry-Breton-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/Thierry-Breton-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Atos acquista Syntel e potenzia la Digital Transformation Factory</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/cloud/google-cloud-next-tra-ai-machine-learning-e-cloud-anche-ibrido-123099">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/Google-Cloud-Next-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Google-Cloud-Next-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/Google-Cloud-Next-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2018/07/Google-Cloud-Next-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/Google-Cloud-Next-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/Google-Cloud-Next-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/Google-Cloud-Next-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/Google-Cloud-Next-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Google Cloud Next 18, tra AI, machine learning e cloud, anche ibrido</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/cloud/red-hat-strategia-e-business-model-perche-lautomazione-it-e-fattore-critico-123033">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2016/01/Ansible-120x90.png" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2016/01/Ansible-120x90.png 120w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-684x513.png 684w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-440x330.png 440w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-300x225.png 300w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-422x315.png 422w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-196x147.png 196w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-333x250.png 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Red Hat, strategia e business model. Perché l&#8217;automazione IT è fattore critico</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/cloud/hpe-discover-2018-i-riflessi-in-italia-122941">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2016/12/Stefano-Venturi-Corporate-VP-e-Amministratore-Delegato-Gruppo-Hewlett-Packard-Enterprise-in-Italia-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="Stefano Venturi, Corporate Vp e amministratore delegato gruppo Hewlett Packard Enterprise in Italia" srcset="https://www.silicon.it/wp-content/uploads/2016/12/Stefano-Venturi-Corporate-VP-e-Amministratore-Delegato-Gruppo-Hewlett-Packard-Enterprise-in-Italia-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2016/12/Stefano-Venturi-Corporate-VP-e-Amministratore-Delegato-Gruppo-Hewlett-Packard-Enterprise-in-Italia-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2016/12/Stefano-Venturi-Corporate-VP-e-Amministratore-Delegato-Gruppo-Hewlett-Packard-Enterprise-in-Italia-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2016/12/Stefano-Venturi-Corporate-VP-e-Amministratore-Delegato-Gruppo-Hewlett-Packard-Enterprise-in-Italia-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2016/12/Stefano-Venturi-Corporate-VP-e-Amministratore-Delegato-Gruppo-Hewlett-Packard-Enterprise-in-Italia-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2016/12/Stefano-Venturi-Corporate-VP-e-Amministratore-Delegato-Gruppo-Hewlett-Packard-Enterprise-in-Italia-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>HPE Discover 2018, i riflessi in Italia</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/cloud/i-dati-del-progetto-copernicus-sul-public-cloud-di-ovh-122913">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-60x45.jpg 60w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-185x139.jpg 185w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-768x576.jpg 768w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-1024x768.jpg 1024w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-333x250.jpg 333w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA.jpg 1081w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>I dati del progetto Copernicus sul public cloud di OVH</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-101867" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101867 menu-item-has-children">
<a href="https://www.silicon.it/news/data-storage">
Data storage
<img src="https://www.silicon.it/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Data storage</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101867">
    <a href="https://www.silicon.it/news/data-storage/bigdata">Big Data</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101867">
    <a href="https://www.silicon.it/news/data-storage/business-intelligence">Business intelligence</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101867">
    <a href="https://www.silicon.it/news/data-storage/database">Database</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101867">
    <a href="https://www.silicon.it/news/data-storage/dataviz">Dataviz</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.it/data-storage/fujitsu-eternus-cs8050-nas-larchiviazione-a-lungo-termine-per-la-media-impresa-123079">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/Fujitsu-CS8050nas-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="Fujitsu CS8050 NAS" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Fujitsu-CS8050nas-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/Fujitsu-CS8050nas-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/Fujitsu-CS8050nas-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/Fujitsu-CS8050nas-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/Fujitsu-CS8050nas-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/Fujitsu-CS8050nas-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Fujitsu Eternus CS8050 NAS, l&#8217;archiviazione a lungo termine per la media impresa</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/cloud/i-dati-del-progetto-copernicus-sul-public-cloud-di-ovh-122913">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-60x45.jpg 60w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-185x139.jpg 185w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-768x576.jpg 768w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-1024x768.jpg 1024w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA-333x250.jpg 333w, https://www.silicon.it/wp-content/uploads/2018/07/Copernicus-ESA.jpg 1081w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>I dati del progetto Copernicus sul public cloud di OVH</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/data-storage/qnap-ts-328-nas-a-3-bay-per-la-sicurezza-in-raid-5-122641">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/QNAP-TS-328-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="QNAP TS-328" srcset="https://www.silicon.it/wp-content/uploads/2018/07/QNAP-TS-328-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/QNAP-TS-328-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/QNAP-TS-328-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/QNAP-TS-328-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/QNAP-TS-328-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/QNAP-TS-328-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>QNAP TS-328, NAS a 3 bay per la sicurezza in Raid 5</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/data-storage/ibm-flashsystem-9100-storage-all-flash-per-lera-multi-cloud-122483">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/hero_1662d11a-e379-4ef5-856b-fd3eac4ecadc-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/hero_1662d11a-e379-4ef5-856b-fd3eac4ecadc-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/hero_1662d11a-e379-4ef5-856b-fd3eac4ecadc-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2018/07/hero_1662d11a-e379-4ef5-856b-fd3eac4ecadc-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/hero_1662d11a-e379-4ef5-856b-fd3eac4ecadc-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/hero_1662d11a-e379-4ef5-856b-fd3eac4ecadc-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/hero_1662d11a-e379-4ef5-856b-fd3eac4ecadc-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/hero_1662d11a-e379-4ef5-856b-fd3eac4ecadc-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>IBM FlashSystem 9100, storage all-flash per l&#8217;era multi-cloud</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/cloud/server/lenovo-data-center-group-il-punto-su-hpc-e-augmented-intelligence-122523">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/Alessandro-de-Bartolo_Country-General-Manager_Lenovo-DCG-Italia-2-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Alessandro-de-Bartolo_Country-General-Manager_Lenovo-DCG-Italia-2-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/Alessandro-de-Bartolo_Country-General-Manager_Lenovo-DCG-Italia-2-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/Alessandro-de-Bartolo_Country-General-Manager_Lenovo-DCG-Italia-2-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/Alessandro-de-Bartolo_Country-General-Manager_Lenovo-DCG-Italia-2-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/Alessandro-de-Bartolo_Country-General-Manager_Lenovo-DCG-Italia-2-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/Alessandro-de-Bartolo_Country-General-Manager_Lenovo-DCG-Italia-2-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Lenovo Data Center Group, il punto su HPC e Augmented Intelligence</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-75294" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75294 menu-item-has-children">
<a href="https://www.silicon.it/news/e-enterprise">
Enterprise
<img src="https://www.silicon.it/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Enterprise</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75294">
    <a href="https://www.silicon.it/news/e-enterprise/start-up">Start up</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75294">
    <a href="https://www.silicon.it/news/e-enterprise/merger-acquisition">Acquisizioni</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75294">
    <a href="https://www.silicon.it/news/e-enterprise/financial-market">Fisco e Finanza</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.it/mobility/huawei-al-galoppo-nel-mercato-smartphone-cinese-123155">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Huawei al galoppo nel mercato smartphone cinese</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/e-enterprise/lintelligenza-artificiale-piace-alle-aziende-anche-se-non-sanno-bene-cosa-sia-123123">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/01/artificial-intelligence-2167835_1920-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/01/artificial-intelligence-2167835_1920-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/01/artificial-intelligence-2167835_1920-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2018/01/artificial-intelligence-2167835_1920-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/01/artificial-intelligence-2167835_1920-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/01/artificial-intelligence-2167835_1920-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/01/artificial-intelligence-2167835_1920-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/01/artificial-intelligence-2167835_1920-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>L&#8217;Intelligenza Artificiale piace alle aziende, anche se non sanno bene cosa sia</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/e-enterprise/siemens-formazione-e-tecnologie-4-0-per-le-imprese-di-confindustria-122869">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/2018_07_19_confindustria-siemens_23-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/2018_07_19_confindustria-siemens_23-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/2018_07_19_confindustria-siemens_23-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2018/07/2018_07_19_confindustria-siemens_23-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/2018_07_19_confindustria-siemens_23-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/2018_07_19_confindustria-siemens_23-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/2018_07_19_confindustria-siemens_23-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/2018_07_19_confindustria-siemens_23-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Siemens: formazione e tecnologie 4.0 per le imprese di Confindustria</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/e-enterprise/ibm-trimestrale-oltre-le-aspettative-122807">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2014/10/ibmpougkeepsie-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2014/10/ibmpougkeepsie-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2014/10/ibmpougkeepsie-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2014/10/ibmpougkeepsie-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2014/10/ibmpougkeepsie-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2014/10/ibmpougkeepsie-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2014/10/ibmpougkeepsie-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>IBM, trimestrale oltre le aspettative</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/cloud/il-software-di-gestione-della-supply-chain-cresce-in-cloud-122795">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2015/07/Supply_Chain_shutterstock_114362743-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2015/07/Supply_Chain_shutterstock_114362743-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2015/07/Supply_Chain_shutterstock_114362743-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2015/07/Supply_Chain_shutterstock_114362743-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2015/07/Supply_Chain_shutterstock_114362743-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2015/07/Supply_Chain_shutterstock_114362743-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2015/07/Supply_Chain_shutterstock_114362743-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2015/07/Supply_Chain_shutterstock_114362743-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Il software di gestione della supply chain cresce in cloud</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-75295" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75295 menu-item-has-children">
<a href="https://www.silicon.it/news/software">
Software
<img src="https://www.silicon.it/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Software</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75295">
    <a href="https://www.silicon.it/news/software/middleware">Middleware</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75295">
    <a href="https://www.silicon.it/news/software/office-suites">Office</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75295">
    <a href="https://www.silicon.it/news/software/collaboration-suites">Collaboration</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75295">
    <a href="https://www.silicon.it/news/software/erp-suites">Erp e Crm</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75295">
    <a href="https://www.silicon.it/news/software/hr-suites">HR suite</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75295">
    <a href="https://www.silicon.it/news/software/open-source">Open source</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.it/cloud/red-hat-strategia-e-business-model-perche-lautomazione-it-e-fattore-critico-123033">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2016/01/Ansible-120x90.png" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2016/01/Ansible-120x90.png 120w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-684x513.png 684w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-440x330.png 440w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-300x225.png 300w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-422x315.png 422w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-196x147.png 196w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-333x250.png 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Red Hat, strategia e business model. Perché l&#8217;automazione IT è fattore critico</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/cloud/red-hat-ansible-engine-le-nuove-funzionalita-122835">
                                                                            <img width="90" height="90" src="https://www.silicon.it/wp-content/uploads/logos/redhatvirtualization150x1.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/logos/redhatvirtualization150x1.jpg 400w, https://www.silicon.it/wp-content/uploads/logos/redhatvirtualization150x1-60x60.jpg 60w, https://www.silicon.it/wp-content/uploads/logos/redhatvirtualization150x1-139x139.jpg 139w" sizes="(max-width: 90px) 100vw, 90px" />                                                                            <h2>Red Hat Ansible Engine, le nuove funzionalità</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/projects/salesforce-service-cloud-einstein-lai-nel-crm-che-abilita-i-chatbot-122661">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/Service-Cloud-Einstein-Salesforce-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="Salesforce - Service Cloud Einstein" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Service-Cloud-Einstein-Salesforce-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/Service-Cloud-Einstein-Salesforce-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/Service-Cloud-Einstein-Salesforce-196x147.jpg 196w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Salesforce Service Cloud Einstein, l&#8217;AI nel CRM automatizza i servizi di routine</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/software/veeam-e-nutanix-nuova-data-availability-ai-fini-della-business-transformation-122375">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2017/06/VeeamOnForum_sala-plenaria-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2017/06/VeeamOnForum_sala-plenaria-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2017/06/VeeamOnForum_sala-plenaria-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2017/06/VeeamOnForum_sala-plenaria-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2017/06/VeeamOnForum_sala-plenaria-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2017/06/VeeamOnForum_sala-plenaria-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2017/06/VeeamOnForum_sala-plenaria-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2017/06/VeeamOnForum_sala-plenaria-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Veeam e Nutanix: nuova data Availability ai fini della business transformation</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/software/suse-linux-enterprise-15-i-vantaggi-di-un-sistema-operativo-multimodale-122065">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2015/02/SUSE-Linux-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2015/02/SUSE-Linux-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2015/02/SUSE-Linux-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2015/02/SUSE-Linux-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2015/02/SUSE-Linux-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2015/02/SUSE-Linux-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2015/02/SUSE-Linux-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Suse Linux Enterprise 15, i vantaggi di un sistema operativo multimodale</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-75296" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75296 menu-item-has-children">
<a href="https://www.silicon.it/news/security">
Sicurezza
<img src="https://www.silicon.it/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Sicurezza</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75296">
    <a href="https://www.silicon.it/news/security/virus">Virus</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75296">
    <a href="https://www.silicon.it/news/security/firewall">Firewall</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75296">
    <a href="https://www.silicon.it/news/security/authentification">Autenticazione</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75296">
    <a href="https://www.silicon.it/news/security/cyberwar">Cyberwar</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75296">
    <a href="https://www.silicon.it/news/security/security-management">Security management</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.it/projects/nel-2022-oltre-11-miliardi-di-dollari-spesi-per-le-blockchain-122851">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2017/10/block-chain-2850277_1920-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2017/10/block-chain-2850277_1920-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2017/10/block-chain-2850277_1920-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2017/10/block-chain-2850277_1920-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2017/10/block-chain-2850277_1920-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2017/10/block-chain-2850277_1920-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2017/10/block-chain-2850277_1920-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2017/10/block-chain-2850277_1920-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Nel 2022 oltre 11 miliardi di dollari spesi per le blockchain</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/security/trend-micro-porta-sicurezza-alle-immagini-container-con-deep-security-smart-check-122379">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2017/12/Report-e-sicurezza-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2017/12/Report-e-sicurezza-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2017/12/Report-e-sicurezza-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2017/12/Report-e-sicurezza-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2017/12/Report-e-sicurezza-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2017/12/Report-e-sicurezza-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2017/12/Report-e-sicurezza-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2017/12/Report-e-sicurezza-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Trend Micro porta sicurezza alle immagini container con Deep Security Smart Check</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/security/bitdefender-arriva-la-suite-sicurezza-per-i-managed-service-provider-122361">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/Bitdefender-Cloud-Security-for-MSP-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Bitdefender-Cloud-Security-for-MSP-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/Bitdefender-Cloud-Security-for-MSP-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/Bitdefender-Cloud-Security-for-MSP-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/Bitdefender-Cloud-Security-for-MSP-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Bitdefender, arriva la suite sicurezza per i Managed Service Provider</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/security/deep-e-dark-web-oltre-le-colonne-dercole-del-web-conosciuto-122315">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2016/01/Dark-Web_Shutterstock-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2016/01/Dark-Web_Shutterstock-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2016/01/Dark-Web_Shutterstock-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2016/01/Dark-Web_Shutterstock-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2016/01/Dark-Web_Shutterstock-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2016/01/Dark-Web_Shutterstock-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2016/01/Dark-Web_Shutterstock-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2016/01/Dark-Web_Shutterstock-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Deep e Dark Web, oltre le Colonne d&#8217;Ercole del Web conosciuto</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/data-storage/fujitsu-ridisegna-il-disaster-recovery-con-eternus-snapshot-manager-122285">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/ETERNUS_AF_and_DX_Key_Visual_lpr-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/ETERNUS_AF_and_DX_Key_Visual_lpr-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/ETERNUS_AF_and_DX_Key_Visual_lpr-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2018/07/ETERNUS_AF_and_DX_Key_Visual_lpr-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/ETERNUS_AF_and_DX_Key_Visual_lpr-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/ETERNUS_AF_and_DX_Key_Visual_lpr-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/ETERNUS_AF_and_DX_Key_Visual_lpr-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/ETERNUS_AF_and_DX_Key_Visual_lpr-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Fujitsu ridisegna il disaster recovery con Eternus Snapshot Manager</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-75297" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75297 menu-item-has-children">
<a href="https://www.silicon.it/news/mobility">
Mobility
<img src="https://www.silicon.it/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Mobility</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75297">
    <a href="https://www.silicon.it/news/mobility/mobile-os">Mobile OS</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75297">
    <a href="https://www.silicon.it/news/mobility/mobile-apps">Mobile Apps</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75297">
    <a href="https://www.silicon.it/news/mobility/smartphones">Smartphone</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75297">
    <a href="https://www.silicon.it/news/mobility/tablets">Tablet</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75297">
    <a href="https://www.silicon.it/news/mobility/laptops">Laptop</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75297">
    <a href="https://www.silicon.it/news/mobility/4g">Lte</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75297">
    <a href="https://www.silicon.it/news/mobility/wlan">Reti</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.it/mobility/huawei-al-galoppo-nel-mercato-smartphone-cinese-123155">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2012/03/Mercati-Mobile-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Huawei al galoppo nel mercato smartphone cinese</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/mobility/cat-s61-smartphone-fully-rugged-per-fare-sul-serio-122859">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/CAT-S61_2_Dettaglio-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/CAT-S61_2_Dettaglio-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/CAT-S61_2_Dettaglio-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/CAT-S61_2_Dettaglio-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/CAT-S61_2_Dettaglio-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/CAT-S61_2_Dettaglio-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/CAT-S61_2_Dettaglio-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>CAT S61, lo smartphone fully rugged perfetto in cantiere</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/mobility/pisciotta-dell-italia-verso-la-consapevolezza-tecnologica-sui-nuovi-form-factor-122929">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/Pisciotta_Livio-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Pisciotta_Livio-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/Pisciotta_Livio-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2018/07/Pisciotta_Livio-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/Pisciotta_Livio-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/Pisciotta_Livio-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/Pisciotta_Livio-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/Pisciotta_Livio-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Pisciotta (Dell Italia), verso la &#8216;consapevolezza tecnologica&#8217; sui nuovi form factor</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/mobility/qualcomm-e-pronta-con-antenne-mmwave-e-moduli-5g-new-radio-per-gli-smartphone-122897">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Qualcomm è pronta con antenne mmWave e moduli 5G New Radio per gli smartphone</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/mobility/osservatorio-agcom-crescono-le-connessioni-a-banda-larga-male-tv-ed-editoria-122885">
                                                                            <img width="76" height="90" src="https://www.silicon.it/wp-content/uploads/logos/bandalarga0.png" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/logos/bandalarga0.png 400w, https://www.silicon.it/wp-content/uploads/logos/bandalarga0-50x60.png 50w, https://www.silicon.it/wp-content/uploads/logos/bandalarga0-117x139.png 117w" sizes="(max-width: 76px) 100vw, 76px" />                                                                            <h2>Osservatorio AgCom, crescono le connessioni a banda larga, male TV ed editoria</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-75298" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75298 menu-item-has-children">
<a href="https://www.silicon.it/news/networks">
Network
<img src="https://www.silicon.it/wp-content/themes/kamino/assets/images/v2/arrowdown.png" class="arrowDown" height="30" width="30">
</a>

                                            <ul class="sub-menu">
                                                <li>
                                                    <div class="row">
<div class="catList">
<!-- Navigation Title -->
<div class="catListTitle">Network</div>

<ul id="" class="right nav-menus">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75298">
    <a href="https://www.silicon.it/news/networks/carriers">Service provider</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75298">
    <a href="https://www.silicon.it/news/networks/voip">Voip</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75298">
    <a href="https://www.silicon.it/news/networks/broadband">Broadband</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75298">
    <a href="https://www.silicon.it/news/networks/m2m">M2M</a>
</li>

<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75298">
    <a href="https://www.silicon.it/news/networks/networks-management">Network management</a>
</li>

</ul>
</div>

<div class="artList noAd"><ul>
                                                                    <li class="article">
                                                                        <a href="https://www.silicon.it/networks/la-roadmap-di-juniper-networks-per-la-transizione-verso-i-400gbe-123141">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/400GBE-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/400GBE-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/400GBE-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/400GBE-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/400GBE-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/400GBE-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>La roadmap di Juniper Networks per la transizione verso i 400GbE</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/cloud/red-hat-strategia-e-business-model-perche-lautomazione-it-e-fattore-critico-123033">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2016/01/Ansible-120x90.png" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2016/01/Ansible-120x90.png 120w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-684x513.png 684w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-440x330.png 440w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-300x225.png 300w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-422x315.png 422w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-196x147.png 196w, https://www.silicon.it/wp-content/uploads/2016/01/Ansible-333x250.png 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Red Hat, strategia e business model. Perché l&#8217;automazione IT è fattore critico</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/mobility/qualcomm-e-pronta-con-antenne-mmwave-e-moduli-5g-new-radio-per-gli-smartphone-122897">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-684x513.jpg 684w, https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-440x330.jpg 440w, https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-422x315.jpg 422w, https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/Qualcomm-QTM052-Antenna-Module-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Qualcomm è pronta con antenne mmWave e moduli 5G New Radio per gli smartphone</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/mobility/osservatorio-agcom-crescono-le-connessioni-a-banda-larga-male-tv-ed-editoria-122885">
                                                                            <img width="76" height="90" src="https://www.silicon.it/wp-content/uploads/logos/bandalarga0.png" class="attachment-listing size-listing wp-post-image" alt="" srcset="https://www.silicon.it/wp-content/uploads/logos/bandalarga0.png 400w, https://www.silicon.it/wp-content/uploads/logos/bandalarga0-50x60.png 50w, https://www.silicon.it/wp-content/uploads/logos/bandalarga0-117x139.png 117w" sizes="(max-width: 76px) 100vw, 76px" />                                                                            <h2>Osservatorio AgCom, crescono le connessioni a banda larga, male TV ed editoria</h2>
                                                                        </a>
                                                                    </li>
                                                                                                                                        <li class="article">
                                                                        <a href="https://www.silicon.it/mobility/google-home-giovane-sistema-ai-che-cresce-e-impara-122159">
                                                                            <img width="120" height="90" src="https://www.silicon.it/wp-content/uploads/2018/07/Google-Home-120x90.jpg" class="attachment-listing size-listing wp-post-image" alt="Google Home" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Google-Home-120x90.jpg 120w, https://www.silicon.it/wp-content/uploads/2018/07/Google-Home-300x225.jpg 300w, https://www.silicon.it/wp-content/uploads/2018/07/Google-Home-196x147.jpg 196w, https://www.silicon.it/wp-content/uploads/2018/07/Google-Home-333x250.jpg 333w" sizes="(max-width: 120px) 100vw, 120px" />                                                                            <h2>Google Home, giovane sistema AI che cresce e impara</h2>
                                                                        </a>
                                                                    </li>
                                                                    </ul></div><!-- artList -->

</div><!-- row -->

                                                </li>
                                            </ul>
                                            </li>
<li id="menu-item-75300" class="whitepaper menu-item menu-item-type-custom menu-item-object-custom menu-item-75300 menu-item-has-children">
<a href="http://risorse.silicon.it/">
Whitepaper
</a>

</li>
<li id="menu-item-102488" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102488 menu-item-has-children">
<a href="http://iot.silicon.it">
IoT
</a>

</li>
                                </ul>
                                                </div>
            </nav>

        </header>

    
    <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-123203-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-123203-1");var scr = document.getElementById("MOBILE_BANNER-123203-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-123203-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-123203-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-123203-1").setTargeting("pos", 1).setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-123203-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-123203-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-123203-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-123203-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-123203-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-123203-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-123203-1");var scr = document.getElementById("DESKTOP_MEGA-123203-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-123203-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-123203-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [1014, 90], [1014, 300], [1014, 200], [1080, 90], [1080, 200], [1080, 150], [1080, 250], [1080, 300], [1080, 220], [1080, 440], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-123203-1").setTargeting("pos", 1).setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [1014, 90], [1014, 300], [1014, 200], [1080, 90], [1080, 200], [1080, 150], [1080, 250], [1080, 300], [1080, 220], [1080, 440], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-123203-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-123203-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-123203-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-123203-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-123203-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
<div id="content-123203" class="site-content content-123203" role="main">
	<p id="breadcrumbs"><span><span><a href="https://www.silicon.it/" >Home</a> » <span><a href="https://www.silicon.it/news/workspace" >Workspace</a> » <span class="breadcrumb_last">Intel tra i ritardi di Cannon Lake 10nm e le aspettativ...</span></span></span></span></p>				<article id="post-123203" class="clearfix post-123203 post type-post status-publish format-standard has-post-thumbnail hentry category-components category-workspace tag-bob-swan tag-cannon-lake tag-intel"  itemscope itemtype="http://schema.org/Article">

			
			<script type="text/javascript">
				(function ($) {
					var postID = 123203;
					//alert(postID);
					var selector = $('.entry-social-v3.postID-' + postID);
					if (selector.length) {
						$(selector).stickySocialbar({
							wrapperSelector: '.articleWrapper'
						});
					}
					$(window).load(function () {
						var selector = $('.entry-social-v3.postID-' + postID);
						if (selector.length) {
							$(selector).stickySocialbar({
								wrapperSelector: '.articleWrapper'
							});
						}
					});
				}(jQuery));
			</script>

			<!-- .entry-header -->
			<section class="wrap-article-content">
            
                <header class="entry-header">
                                        <h1 class="entry-title" itemprop="name">Intel tra i ritardi di Cannon Lake 10nm e le aspettative mancate nel mercato data center</h1>
                    <div class="entry-author-date">
                        <span class="author vcard"><span class="expandContent expandContent-123203" id="expandContentV2" data-postid="123203" onclick="kamino_toggle_author_bio_v2(this);">Mario De Ascentiis <i class="fa fa-angle-down" aria-hidden="true"></i></span></span>, <span class="date"><a href="https://www.silicon.it/date/2018/07/30" rel="bookmark"><time class="entry-date" datetime="2018-07-30T10:46:55+00:00" itemprop="datePublished">30 luglio 2018, 10:46</time></a></span>                    </div>
                    <div id="displayME-123203" class="headerAuthorBox">
                                <!-- author-box -->

        <div class="author-box-V2">

            <div class="expandContentBox" data-postid="123203" onclick="kamino_toggle_author_bio_v2(this);">
                <span class="button">
                    <span id="expandContentBoxHide-123203" class="invis"><i class="fa fa-times" aria-hidden="true"></i></span>
                </span>
            </div>

            <div class="author-avatar">
                <a href="https://www.silicon.it/author/mdeascentiis">
                    <img src="http://0.gravatar.com/avatar/44a8cc8cd879c9adc0c3d0dae6538cfa?s=120" alt="Mario De Ascentiis" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">

                    <a href="https://www.silicon.it/author/mdeascentiis">
                        Mario De Ascentiis                    </a>
                </div>

                <!-- author-summary -->
                <div class="author-summary">
                    <p class="author-bio">
                        Nel 1998 inizia la sua esperienza nel mondo IT in Mondadori e partecipa alla nascita di Web Marketing Tools di cui coordina la redazione. Redattore esperto di software per PC Magazine, e caporedattore di ComputerIdea, segue da circa 20 anni l'evoluzione del mondo hardware, software e dei servizi IT in un confronto continuo con le aziende leader del settore                    </p>
                </div>
                
<div class="author-socials"> <span>Follow on:</span>
    <span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/lupomda"><i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter</a></span>
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/100946274263558899521?rel=author"><i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +</a></span>
    <span class="author-social linkedin"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/in/mario-de-ascentiis-794186"><i class="fa fa-linkedin-square" aria-hidden="true"></i> Linkedin</a></span>
</div>                <!-- /author-summary -->
            </div>


        </div>
        <!-- /author-box -->
                            </div>
                </header>

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-123203" data-postid="123203">
							<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.it%2Fworkspace%2Fintel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Intel+tra+i+ritardi+di+Cannon+Lake+10nm+e+le+aspettative+mancate+nel+mercato+data+center&url=https%3A%2F%2Fwww.silicon.it%2Fworkspace%2Fintel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="google-share btnShare">
                <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silicon.it%2Fworkspace%2Fintel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i> Google +</span>
                                    </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.it%2Fworkspace%2Fintel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203&title=Intel+tra+i+ritardi+di+Cannon+Lake+10nm+e+le+aspettative+mancate+nel+mercato+data+center&source=https%3A%2F%2Fwww.silicon.it" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
                            <div class="nlSubscriber btnShare">
                    <a rel="nofollow" href="//subscriber.silicon.it/profile/new-profile-1.php?&continue=http%3A%2F%2Fwww.silicon.it&continue_label=Silicon+IT" target="_blank">
                        <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
                    </a>
                </div>
                            <div class="comment-share btnShare" data-postid="123203">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-123203');" href="#comments-123203">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
					<section class="article-content"  itemprop="articleBody">
						
						<div class="entry-excerpt"><p>Le cpu a 10nm non arriveranno prima della fine del 2019. Una storia infinita quella di Cannon Lake con Intel che pur tra luci e ombre riesce ad ottenere buoni risultati finanziari</p>
</div>
						<div class="entry-content"><p>Nessun saggio oggi scommetterebbe un nichelino sulla data di arrivo sul mercato dei processori <a href="https://www.silicon.it/?s=Cannon+Lake"><strong>Cannon Lake a 10nm</strong></a>. Già nel 2017 si titolava sul posticipo rimandando l&#8217;attesa a fine 2018, ad aprile l&#8217;annuncio delll&#8217;ennesimo ritardo, e quindi la conferma di questi giorni sulla notizia per cui fino alla fine del 2019 non si vedranno ancora.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-123203-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-123203-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-123203-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-123203-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-123203-0");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-123203-0").setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[7, 7]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-123203-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-123203-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-123203-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-123203-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-123203-0");});}</script>
<figure id="attachment_123207" style="width: 261px" class="wp-caption alignleft"><a href="http://www.silicon.it/wp-content/uploads/2018/07/Bob-Swan.jpg"><img class=" wp-image-123207" title="Bob Swan" src="http://www.silicon.it/wp-content/uploads/2018/07/Bob-Swan.jpg" alt="" width="261" height="392" srcset="https://www.silicon.it/wp-content/uploads/2018/07/Bob-Swan.jpg 333w, https://www.silicon.it/wp-content/uploads/2018/07/Bob-Swan-40x60.jpg 40w, https://www.silicon.it/wp-content/uploads/2018/07/Bob-Swan-123x185.jpg 123w" sizes="(max-width: 261px) 100vw, 261px" /></a><figcaption class="wp-caption-text">Bob Swan, CFO e CEO ad Interim di Intel</figcaption></figure>
<p>A seconda di quando si vuole iniziare a contare parliamo di un ritardo variabile tra i tre e i quattro anni in casa Intel che a questo punto farebbe bene a pensare a una gestione diversa di questo ritardo anche dal punto di vista marketing.</p><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-123203-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-123203-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-123203-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-123203-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-123203-3");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-123203-3").setTargeting("pos", 3).setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-123203-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-123203-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-123203-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-123203-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-123203-3");});}</script>
<p>Appena del 5 percento il calo delle azioni del vendor, dopo l&#8217;ennesimo annuncio, semplicemente perché ce lo si aspettava, difficile invece giustificare il ritardo con il ritorno come competitor da parte di AMD.</p>
<p>Insomma, sono mesi davvero difficili. Quest&#8217;anno sono arrivati in sequenza l&#8217;importante problema di sicurezza (Spectre e Meltdown), una sorta di resa in ambito mobile a vantaggio delle architetture ARM, le dimissioni di Brian Krzanic, ma anche l&#8217;indagine riguardo eventuali discriminazioni legate all&#8217;età nel taglio importante di posti di lavoro effettuato nel 2016.</p>
<p>Problemi non piccoli che però l&#8217;azienda sembra comunque sostenere dal punto di vista finanziario, con utili netti importanti, anche nel secondo trimestre chiuso il 30 giugno, pari a +78 percento, per un valore di cinque miliardi di dollari (rispetto ai 2,8 di un anno prima).</p>
<p>Intel riesce a fare bene ma non benissimo, grazie anche  alle architetture x86 nei data center (+26,9 percento), dove i margini sono superiori rispetto alle cpu vendute per i device, ma i risultati sono comunque sotto le attese degli analisti (5,55 mld di fatturato rispetto ai 5,6 attesi), con il business PC che cresce invece appena del 6 percento pur cubando decisamente di più (8,7 mld di dollari).</p>
<p>Nel commento sui risultati torna a fare capolino il sempre verde rallentamento su Cannon Lake. <a href="https://uk.reuters.com/article/uk-intel-results/intel-data-centre-results-margin-outlook-disappoint-shares-drop-idUKKBN1KG2XB"><strong>Reuters</strong> lo conferma una volta di più</a> sulla scorta delle dichiarazioni del CFO (Ceo Pro Tempore) <strong>Bob Swan</strong> di Intel. Arriveranno nell&#8217;ordine per le vacanze invernali 2019 i chip da 10 nm, e a seguire quelli per i data center, per i quali quindi è giustificata l&#8217;attesa al 2020.</p>
<p>Tra due anni quindi. Siamo certi di poter rintracciare le prime dichiarazioni Intel che davano Cannon Lake sulla rampa di lancio per la fine del 2015. Ce la si sarebbe potuta giocare meglio, senza annunciare nulla, per poi stupire.</p>
</div>

						
						<div id="visibility-end-of-article"></div>
						<script type="application/javascript">
							kaminoVisibility.seenEndOfArticle = false;

							jQuery(window).scroll(function () {
								if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
									// console.log('triggered:visibility-end-of-article!');
									ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.it/workspace/intel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203');
									kaminoVisibility.seenEndOfArticle = true;
								}
							});
						</script>

                    					</section>
                    
				</div>
				<footer class="entry-meta">
					<script type="text/javascript" id="MOBILE_MPU-123203-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-123203-4");var scr = document.getElementById("MOBILE_MPU-123203-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-123203-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-123203-4");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[300, 250], "div-gpt-ad-MOBILE_MPU-123203-4").setTargeting("pos", 4).setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[300, 250]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-123203-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-123203-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-123203-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-123203-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-123203-4");});}</script>					<aside class="clearfix">
													<div class="entry-social">
								            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.it%2Fworkspace%2Fintel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-facebook-square" aria-hidden="true"></i> Facebook


                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Intel+tra+i+ritardi+di+Cannon+Lake+10nm+e+le+aspettative+mancate+nel+mercato+data+center&url=https%3A%2F%2Fwww.silicon.it%2Fworkspace%2Fintel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter

                </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silicon.it%2Fworkspace%2Fintel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-google-plus-square" aria-hidden="true"></i> Google +


                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.it%2Fworkspace%2Fintel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203&title=Intel+tra+i+ritardi+di+Cannon+Lake+10nm+e+le+aspettative+mancate+nel+mercato+data+center&source=https%3A%2F%2Fwww.silicon.it" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <i class="fa fa-linkedin-square" aria-hidden="true"></i> Linkedin


                </a>
            </span>
                        <span class="mail-share btn-share"><a href="https://www.silicon.it/workspace/intel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203/email/" rel="nofollow" title="Invia questo articolo"><span class="genericon genericon-mail"></span></a>
</span>
            							</div>
							
						<div class="entry-comment">
							            <div id="comment-share-123203" class="comment-share btn-share full" data-postID="123203" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    <div class="buttonContainer">
                       <span>Non ci sono commenti<meta itemprop="interactionCount" content="0 UserComments"></span>
                        <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                    </div>
                </div>

                <div class="hideButton hide">
                   <div class="buttonContainer">
                       <span>Nascondi i commenti</span>
                       <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                   </div>
                </div>
            </div>
            						</div>
						
<div id="comments-123203" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/workspace/intel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.silicon.it/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea autocomplete="nope"  id="5ad54ffa58"  name="0f034309c0"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "78d06cb525c0678d34f337f3d8592724" );document.getElementById("5ad54ffa58").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='123203' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	

</div>
<script type="text/javascript">
	jQuery("#comments-123203").hide();
</script>
<!-- #comments -->
                    </aside>
					        <nav class="navigation post-navigation" role="navigation">
            <div class="nav-links">
                                    <div class="nav-previous">
                                                    <a
                                href="https://www.silicon.it/cloud/cloud-management/atos-acquista-syntel-e-potenzia-la-digital-transformation-factory-123189"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="Atos acquista Syntel e potenzia la Digital Transformation Factory"
                                rel="prev"
                            ><span class="glyphicon glyphicon-chevron-left"></span></a>
                            
                        <span class="nav-link">
                            <a
                                href="https://www.silicon.it/cloud/cloud-management/atos-acquista-syntel-e-potenzia-la-digital-transformation-factory-123189"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="Atos acquista Syntel e potenzia la Digital Transformation Factory"
                                rel="prev"
                            >Atos acquista Syntel e potenzia la Digital Transformation Factory</a>
                        </span>
                    </div>
                    



                                            </div><!-- .nav-links -->
        </nav><!-- .navigation -->
                            
				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">

					<div class="wrap">
                        <div class="before-mpu2-123203">
                                                        <script type="text/javascript" id="DESKTOP_MPU-123203-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-123203-1");var scr = document.getElementById("DESKTOP_MPU-123203-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-123203-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-123203-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-123203-1").setTargeting("pos", 1).setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-123203-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-123203-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-123203-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-123203-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-123203-1");});}</script>                            
                            <section class="top-whitepapers-single">
                                    <div class="widget-title">WHITEPAPERS</div>
                                    				<div class="top-whitepapers">
					<a href="https://risorse.silicon.it/resource/limpatto-di-cloud-e-iot-sulla-domanda-di-data-center?utm_source=post&utm_medium=whitepapers-post" rel="bookmark">L'impatto di cloud e IoT sulla domanda di data center</a>
				</div>
                				<div class="top-whitepapers">
					<a href="https://risorse.silicon.it/resource/security-report-ixia-2018?utm_source=post&utm_medium=whitepapers-post" rel="bookmark">Security Report Ixia 2018</a>
				</div>
                				<div class="top-whitepapers">
					<a href="https://risorse.silicon.it/resource/gdpr-centralizzare-la-governance-dei-dati-non-strutturati-attraverso-il-cloud-locale?utm_source=post&utm_medium=whitepapers-post" rel="bookmark">GDPR: Centralizzare la governance dei dati non strutturati attraverso il cloud locale</a>
				</div>
                                            </section>

                            
                                                        

                                                    </div>

                            <script type="text/javascript" id="DESKTOP_MPU-123203-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-123203-2");var scr = document.getElementById("DESKTOP_MPU-123203-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-123203-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-123203-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-123203-2").setTargeting("pos", 2).setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-123203-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-123203-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-123203-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-123203-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-123203-2");});}</script>                                                </div>

			</aside>
        </article><!-- #post -->
        <script type="text/javascript">
            (function ($) {
                $.fn.stickyInfiniteSidebar = function (options) {

                    var config = $.extend({
                        wrapperSelector: '#content',
                        sidebarTopMargin: 80
                    }, options);

                    //var runTwice = false;

                    var fixSidebr = function () {
                        var viewportHeight = $(window).height();
                        var viewportWidth = $(window).width();
                        var documentHeight = $(document).height();

                        var content = $(this);
                        var contentTop = content.offset().top;
                        var contentHeight = $(content).outerHeight();
                        var contentBottom = contentTop + contentHeight;

                        var wrapper = $(content).closest(config.wrapperSelector);
                        var wrapperTop = $(wrapper).offset().top;
                        var wrapperHeight = $(wrapper).outerHeight(true);

                        //var breakingPoint1 = ($(wrapper).offset().top + $('#div-gpt-ad-DESKTOP_MPU-1').outerHeight(true) + $('.related-thematic').outerHeight(true) + $('.entry-header').outerHeight(true));
                        var breakingPoint1 = ($(wrapper).offset().top + $('.before-mpu2-123203').outerHeight(true)  + $('.entry-header').outerHeight(true));
                        //console.log(breakingPoint1);
                        var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;


                        var wrapperBottom = breakingPoint1 + wrapperHeight;

                        var scroll_top = $(window).scrollTop();


                        // Check all important value
                        // console.log('wrapper sticky content height:'+wrapperHeight+ ', sticky content height '+contentHeight+ ', viewport height : '+viewportHeight);

                        // calculate
                        //console.log('not clean '+wrapperHeight+' '+contentHeight);
                        if ((viewportHeight > contentHeight) && (viewportHeight > contentHeight)) {


                            if (scroll_top < breakingPoint1) {

                                content.removeClass('sticky-element');

                            } else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {

                                content.addClass('sticky-element').css('top', config.sidebarTopMargin);

                            } else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{

                                var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
                                content.addClass('sticky-element').css('top', negative);

                            }

                            /*
                             if(wrapperHeight < contentHeight){
                             content.removeClass('sticky-element');
                             console.log('clean '+wrapperHeight+' '+contentHeight);
                             }*/
                        }

                    }


                    return this.each(function () {
                        $(window).on('scroll', $.proxy(fixSidebr, this));
                        $(window).on('resize', $.proxy(fixSidebr, this))
                        $.proxy(fixSidebr, this)();
                    });

                };



            }(jQuery));

        </script>
        <script type="text/javascript">
            (function ($) {
                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 123203;
                                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-2-' + postID);

                
                console.log(selector);
                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                                        var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-2-' + postID);

                                        if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
                    }
                });

            }(jQuery));
        </script>
		<section class="after-article">
			<aside class="after-article-left single-V2">
								<div id="visibility-end-of-related-content"></div>

				<script type="application/javascript">
					kaminoVisibility.seenEndOfRelatedContent = false;

					jQuery(window).scroll(function () {
						if (!kaminoVisibility.seenEndOfRelatedContent && (jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()) {
							// console.log('triggered:visibility-end-of-related-content!');
							ga('send', 'event', 'visibility', 'end-of-related-content', 'on:' + 'https://www.silicon.it/workspace/intel-tra-i-ritardi-di-cannon-lake-10nm-e-le-aspettative-mancate-nel-mercato-data-center-123203');
							kaminoVisibility.seenEndOfRelatedContent = true;
						}
					});

				</script>
			</aside>

					</section>

		<script type="text/javascript">
			jQuery(document).ready(function ($) {
				var postID = 123203;
				var relateBoxselector = $('#relatedBox-' + postID);

				var contentselector = $('#content-' + postID);

                if ($(window).width() > 768) {
                    $(relateBoxselector).addClass('Relatedexpand');

                    if (relateBoxselector.length) {
                        $(relateBoxselector).stickySocialbar({
                            wrapperSelector: contentselector
                        });
                    }
                }


				$(window).on("load resize",function(e){
					var relateBoxselector = $('#relatedBox-' + postID);

					console.log(' hello here 1');
					console.log( relateBoxselector );

					if ($(window).width() > 768) {
						$(relateBoxselector).addClass('Relatedexpand');
						var contentselector = $('#content-' + postID);

						if (relateBoxselector.length) {
							$(relateBoxselector).stickySocialbar({
								wrapperSelector: contentselector
							});
						}
					} else {
						$(relateBoxselector).removeClass('Relatedexpand');
						$(relateBoxselector).removeClass("sticky-element");
					}
				});

				if ($(window).width() > 768) {
                    var mywindow = $(window);
                    var mypos = mywindow.scrollTop();
                    var up = false;
                    var newscroll;
                    mywindow.scroll(function () {
                        var relateBoxselector = $('#relatedBox-' + postID);
                        newscroll = mywindow.scrollTop();
                        if (newscroll > mypos && !up) {
                            $(relateBoxselector).stop().hide();
                            up = !up;
                            console.log(up);
                        } else if(newscroll < mypos && up) {
                            $(relateBoxselector).stop().show();
                            up = !up;
                        }
                        mypos = newscroll;
                    });
				}

			}(jQuery));
		</script>

    
            <section class="belowArticle" id="relatedBox-123203">
                <div class="overlay">
                    <div class="expandContent" data-postid="123203"
                         onclick="kamino_close_relatedBox(this);">
                        <div class="button closeButtonRelated" type="button"><span class="visually-hidden">X</span>
                        </div>
                    </div>

                    <section class="promotion-box promotion-box-V2" style="padding-bottom: 20px;">
                        <div class="widget-title">Articoli correlati 
</div>

                        <div style="padding:10px;">
                                                <article id="relatedstory-103264"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                                    <figure>
                                <a href="http://www.silicon.it/workspace/components/intel-cannon-lake-14-nanometri-103264?referrer=related-post-box&utm_source=www.silicon.it&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Intel: Cannon Lake sarà ancora a 14 nanometri"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Intel: Cannon Lake sarà ancora a 14 nanometri"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.it/wp-content/uploads/2016/05/Intel-Core-i7_ExtremeEdition_flat.jpg-150x115.png) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.it"                                       style="color:#909090;">Articolo da silicon.it</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.silicon.it/workspace/components/intel-cannon-lake-14-nanometri-103264?referrer=related-post-box&utm_source=www.silicon.it&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Intel: Cannon Lake sarà ancora a 14 nanometri" rel="bookmark" style="color:#444;">
                                        Intel: Cannon Lake sarà ancora a 14 nanometri                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-121581"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="https://www.silicon.it/e-enterprise/brian-krzanich-lascia-la-carica-di-ceo-di-intel-121581?referrer=related-post-box&utm_source=www.silicon.it&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Brian Krzanich invitato a lasciare la carica di Ceo di Intel"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Brian Krzanich invitato a lasciare la carica di Ceo di Intel"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.it/wp-content/uploads/2018/06/Brian-Krzanich-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.it"                                       style="color:#909090;">Articolo da silicon.it</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://www.silicon.it/e-enterprise/brian-krzanich-lascia-la-carica-di-ceo-di-intel-121581?referrer=related-post-box&utm_source=www.silicon.it&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Brian Krzanich invitato a lasciare la carica di Ceo di Intel" rel="bookmark" style="color:#444;">
                                        Brian Krzanich invitato a lasciare la carica di Ceo di Intel                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-141917"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="https://www.itespresso.it/intel-xeon-e-2100-cpu-dedicata-alle-workstation-entry-level-141917.html?referrer=related-post-box&utm_source=www.silicon.it&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Intel Xeon E-2100, cpu dedicata alle workstation entry level"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Intel Xeon E-2100, cpu dedicata alle workstation entry level"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.itespresso.it/wp-content/uploads/2018/07/ultimate-intel-workstations-xeon-portfolio-150x115.png) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//itespresso.it" target="_blank"                                       style="color:#909090;">Articolo da itespresso.it</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://www.itespresso.it/intel-xeon-e-2100-cpu-dedicata-alle-workstation-entry-level-141917.html?referrer=related-post-box&utm_source=www.silicon.it&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Intel Xeon E-2100, cpu dedicata alle workstation entry level" rel="bookmark" style="color:#444;">
                                        Intel Xeon E-2100, cpu dedicata alle workstation entry level                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-142179"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="https://www.itespresso.it/intel-compie-50-anni-ora-lattendono-nuove-sfide-142179.html?referrer=related-post-box&utm_source=www.silicon.it&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Intel compie 50 anni, ora l&#039;attendono nuove sfide"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Intel compie 50 anni, ora l&#039;attendono nuove sfide"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.itespresso.it/wp-content/uploads/2016/01/intel-core-v-pro-sesta-gen-150x115.png) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//itespresso.it" target="_blank"                                       style="color:#909090;">Articolo da itespresso.it</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://www.itespresso.it/intel-compie-50-anni-ora-lattendono-nuove-sfide-142179.html?referrer=related-post-box&utm_source=www.silicon.it&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Intel compie 50 anni, ora l&#039;attendono nuove sfide" rel="bookmark" style="color:#444;">
                                        Intel compie 50 anni, ora l'attendono nuove sfide                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-2077881"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                                    <figure>
                                <a href="https://www.channelbiz.it/entando-entra-nella-piattaforma-red-hat-process-automation-manager-2077881?referrer=related-post-box&utm_source=www.silicon.it&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Entando entra nella piattaforma Red Hat Process Automation Manager"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Entando entra nella piattaforma Red Hat Process Automation Manager"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.channelbiz.it/wp-content/uploads/2018/05/Walter-Ambu_CEO-Entando_3-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//channelbiz.it" target="_blank"                                       style="color:#909090;">Articolo da channelbiz.it</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://www.channelbiz.it/entando-entra-nella-piattaforma-red-hat-process-automation-manager-2077881?referrer=related-post-box&utm_source=www.silicon.it&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Entando entra nella piattaforma Red Hat Process Automation Manager" rel="bookmark" style="color:#444;">
                                        Entando entra nella piattaforma Red Hat Process Automation Manager                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-2077997"
                             style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="https://www.channelbiz.it/commvault-packaging-rinnovato-per-migliorare-la-strategia-dei-partner-2077997?referrer=related-post-box&utm_source=www.silicon.it&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Commvault packaging rinnovato per migliorare la strategia dei partner"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Commvault packaging rinnovato per migliorare la strategia dei partner"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.channelbiz.it/wp-content/uploads/2018/05/captio-partners-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//channelbiz.it" target="_blank"                                       style="color:#909090;">Articolo da channelbiz.it</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://www.channelbiz.it/commvault-packaging-rinnovato-per-migliorare-la-strategia-dei-partner-2077997?referrer=related-post-box&utm_source=www.silicon.it&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Commvault packaging rinnovato per migliorare la strategia dei partner" rel="bookmark" style="color:#444;">
                                        Commvault packaging rinnovato per migliorare la strategia dei partner                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                            </div>
                    </section>
                </div>
            </section>

            </div><!-- #content -->

<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-123203-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-123203-2");var scr = document.getElementById("MOBILE_BANNER-123203-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-123203-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-123203-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-123203-2").setTargeting("pos", 2).setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-123203-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-123203-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-123203-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-123203-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-123203-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-123203-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-123203-2");var scr = document.getElementById("DESKTOP_MEGA-123203-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-123203-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-123203-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [1014, 90], [1014, 300], [1014, 300], [1080, 90], [1080, 150], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-123203-2").setTargeting("pos", 2).setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [1014, 90], [1014, 300], [1014, 300], [1080, 90], [1080, 150], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-123203-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-123203-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-123203-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-123203-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-123203-2");});}</script>    </div><!-- #main -->
    
    <script type="text/javascript">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</script>

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">
                        <span class="stay-connect">Rimani connesso</span>

                        <ul id="menu-footer-share-links" class="nav-menus"><li id="menu-item-101646" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101646"><a href="#">Rimani in contatto</a>
<ul class="sub-menu">
	<li id="menu-item-101647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101647"><a href="https://twitter.com/Silicon_Italia">Twitter</a></li>
	<li id="menu-item-101648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101648"><a href="https://www.facebook.com/Siliconit-316463658390367/">Facebook</a></li>
	<li id="menu-item-101649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101649"><a href="https://play.google.com/store/newsstand/news/TechWeekEurope_Italy?id=CAowosLqAQ">Google Edicola</a></li>
	<li id="menu-item-101650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101650"><a href="https://plus.google.com/u/0/b/105349871418060683127/?pageId=105349871418060683127">Google Plus</a></li>
	<li id="menu-item-101651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101651"><a href="https://www.linkedin.com/company/silicon-it">LinkedIn</a></li>
	<li id="menu-item-101652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101652"><a href="https://itunes.apple.com/it/app/techweek-europe-italia/id669056018?mt=8">IOS App</a></li>
	<li id="menu-item-101653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101653"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekit">Android App</a></li>
	<li id="menu-item-101654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101654"><a href="http://feed.techweekeurope.it/tw_it_news">RSS</a></li>
</ul>
</li>
<li id="menu-item-101655" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-101655"><a href="http://subscriber.techweekeurope.it/profile/index.php?continue=http%3A%2F%2Fwww.techweekeurope.it%2F&#038;continue_label=TechWEEKeurope">Newsletter</a></li>
<li id="menu-item-101656" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-101656"><a href="http://subscriber.techweekeurope.it/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.it%2F&#038;continue_label=TechWEEKeurope">Login</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Servizi</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-75362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75362"><a href="https://www.silicon.it/tools/il-indirizzo-ip">Il mio indirizzo IP</a></li>
<li id="menu-item-75384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75384"><a href="https://www.silicon.it/testa-la-tua-banda">Testa la tua banda</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Siti</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-75386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75386"><a href="http://www.itespresso.it/">ITespresso</a></li>
<li id="menu-item-75387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75387"><a href="http://www.channelbiz.it/">ChannelBiz</a></li>
<li id="menu-item-75388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75388"><a href="http://download.itespresso.it/">Download</a></li>
<li id="menu-item-75389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75389"><a href="http://it.ubergizmo.com/">Ubergizmo</a></li>
<li id="menu-item-75390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75390"><a href="http://it.itweb.tv/">ITwebTV</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Normativa </div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-87464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87464"><a href="http://www.itespresso.it/privacynme">Privacy</a></li>
<li id="menu-item-87465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87465"><a href="http://www.itespresso.it/condizioni-per-lutilizzo-dei-servizi-offerti-nellambito-dei-siti-netmediaeurope-italia-2">Condizioni per l&#8217;utilizzo</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Contatti</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-75359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75359"><a href="http://www.itespresso.it/contatti">Contatti</a></li>
<li id="menu-item-75360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75360"><a href="http://www.itespresso.it/pubblicita">Pubblicità</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="http://www.bitmag.com.br/">Brasile</a></li><li class="de"><a href="http://www.silicon.de/">Germania</a></li><li class="fr"><a href="http://www.silicon.fr/">France</a></li><li class="it"><a href="http://www.techweekeurope.it/">Italia</a></li><li class="pt"><a href="http://www.bit.pt/">Portugal</a></li><li class="es"><a href="http://www.silicon.es/">Spagna</a></li><li class="uk"><a href="http://www.techweekeurope.co.uk/">Regno Unito</a></li><li class="wo"><a href="http://www.netmediaeurope.com/">Mondo</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2018 Tutti i diritti riservati. <a href="http://www.netmediaeurope.com" title="NetMediaEurope">NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->

            

    <script src="https://www.silicon.it/wp-content/themes/kamino/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-123203-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-123203-1");var scr = document.getElementById("DESKTOP_PRE_HOME-123203-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-123203-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-123203-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-123203-1").setTargeting("pos", 1).setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-123203-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-123203-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-123203-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-123203-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-123203-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-123203-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-123203-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-123203-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-123203-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-123203-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-123203-0").setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-123203-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-123203-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-123203-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-123203-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-123203-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-123203-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-123203-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-123203-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-123203-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-123203-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-123203-0").setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-123203-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-123203-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-123203-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-123203-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-123203-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-123203-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-123203-2");var scr = document.getElementById("MOBILE_PRE_HOME-123203-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-123203-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-123203-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/workspace/components",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-123203-2").setTargeting("pos", 2).setTargeting("artid", "123203").setTargeting("cat", ["workspace","components"]).setTargeting("tag", ["bob-swan","cannon-lake","intel"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-123203-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-123203-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-123203-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-123203-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-123203-2");});}</script>

<!-- Webpage Tag 13531 / silicon.it --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/13531_02e0ecb3a500e024ccfc6b6859db8e34?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175703&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                <script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.silicon.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.silicon.it\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Si sono verificati i seguenti errori:","text_name_invalid":"- Il nome \u00e8 vuoto\/non valido","text_email_invalid":"- L'email \u00e8 vuota\/non valida","text_remarks_invalid":"- Il suggerimento non \u00e8 valido","text_friend_names_empty":"- Il nome dell'amico(i) \u00e8 vuoto","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Il numero massimo di 5 amici consentiti","text_friend_emails_empty":"- L'email dell'amico(i) \u00e8 vuota","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Il numero massimo di 5 email di amici consentite","text_friends_tally":"- Il numero dei nomi degli amici non corrisponde al numero di email degli amici","text_image_verify_empty":"- La verifica dell'immagine \u00e8 vuota"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.it\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.silicon.it/wp/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.silicon.it/wp/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/themes/kamino/assets/js/mobile_nav.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/themes/kamino/assets/js/more-expands.js?ver=Capt.ainA.hab_'></script>
        </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: silicon.it @ 2018-07-30 10:57:24 by W3 Total Cache
-->