<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
            <meta name="news_keywords" content="forum software industriale, industria 4.0, messe frankfurt, collaboration, erp e crm, software">
    	<title>Forum Software Industriale, al centro il software come motore dell&#039;innovazione    </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.silicon.it/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.silicon.it/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il 6 febbraio 2019 si terrà a Milano il Forum Software Industriale, la mostra-convegno organizzata da Messe Frankfurt Italia e promossa da ANIE Automazione"/>
<link rel="canonical" href="https://www.silicon.it/software/forum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Forum Software Industriale, al centro il software come motore dell&#039;innovazione" />
<meta property="og:description" content="Il 6 febbraio 2019 si terrà a Milano il Forum Software Industriale, la mostra-convegno organizzata da Messe Frankfurt Italia e promossa da ANIE Automazione" />
<meta property="og:url" content="https://www.silicon.it/software/forum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297" />
<meta property="og:site_name" content="Silicon IT" />
<meta property="article:author" content="https://www.facebook.com/stefano.belviolandi" />
<meta property="article:tag" content="Forum Software Industriale" />
<meta property="article:tag" content="industria 4.0" />
<meta property="article:tag" content="messe frankfurt" />
<meta property="article:section" content="Software" />
<meta property="article:published_time" content="2019-02-04T13:03:56+01:00" />
<meta property="article:modified_time" content="2019-02-04T13:09:50+01:00" />
<meta property="og:updated_time" content="2019-02-04T13:09:50+01:00" />
<meta property="og:image" content="https://www.silicon.it/wp-content/uploads/2015/11/industrial-internet-e1524555031260.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.it/wp-content/uploads/2015/11/industrial-internet-e1524555031260.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="210" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.silicon.it' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.it/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1549018436' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.it/wp-content/plugins/kamino-post-type-expert/assets/css/expert-widget.min.css?ver=1549018436" type="text/css" async="async">
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='https://www.silicon.it/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='https://www.silicon.it/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.silicon.it/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.6" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.silicon.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet"  href="https://www.silicon.it/wp-content/themes/kamino/assets/css/general.css?ver=1549018436" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.it/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.53.70-zABW_001-JDHM" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.it/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.53.70-zABW_001-JDHM" type="text/css" async="async">
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='https://www.silicon.it/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.53.70-zABW_001-JDHM' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silicon.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.9.9'></script>
<script type="text/javascript" src="https://www.silicon.it/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1549018436" async="async" ></script>
<script type="text/javascript" src="https://www.silicon.it/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.7.4" defer="defer" ></script>
<script type="text/javascript" src="https://www.silicon.it/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.7.4" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.silicon.it\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"it9","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.silicon.it","KAMINO_SITE_NAME":"silicon.it","string_continue":"http%3A%2F%2Fwww.silicon.it%2Fsoftware%2Fforum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297","string_continue_label":"Silicon+IT","string_edit_your_profile":"Modifica il tuo profilo","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Iscriviti alle newsletter","string_cookie_privacy_text":"Questo sito utilizza cookie analitici di terze parti. Continuando la navigazione del sito accetti l\u2019utilizzo di questi cookie. Per maggiori dettagli consulta la nostra <a href=\"https:\/\/www.silicon.it\/informativa-sui-cookies\" class=\"knowmore\">policy di gestione dei cookie.<\/a>","string_close":"Chiudi","string_agree":"Accetto","string_donotshowmsg":"Non mostrare pi\u00f9 questo messaggio"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.53.70-zABW_001-JDHM'></script>
<script type="text/javascript" src="https://www.silicon.it/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1_1.53.70-zABW_001-JDHM" async="async" ></script>
<link rel='https://api.w.org/' href='https://www.silicon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.it/?p=128297' />
<link rel="alternate" type="application/json+oembed" href="https://www.silicon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.it%2Fsoftware%2Fforum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silicon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.it%2Fsoftware%2Fforum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "7cef177a68c9f8115d38c6e540b39cd60cbb11e5f0737f2e8a3fa7bcb60924d5",
                                optInOptions: {
                                    externalBoxMessage: "Ti invieremo notifiche personalizzate.",
                                    externalBoxExampleTitle: "Esempio di notifica",
                                    externalBoxExampleMessage: "Questo è un esempio di notifica",
                                    externalBoxDisclaimer: "Potrai disattivare la ricezione in qualsiasi momento",                         
                                    modalBoxMessage: "Ti invieremo notifiche personalizzate. <br/>Potrai disattivare la ricezione in qualsiasi momento",
                                    modalBoxButton: "OK",
                                    externalBoxProcessingMessage: "Iscrizione in corso...",
                                    externalBoxSuccessMessage: "Grazie per esserti registrato!",
                                    externalBoxFailureMessage: "Spiacenti, qualcosa non ha funzionato.",
                                    externalBoxTooLongHint: "Connessione debole o navigazione anonima?",
                                    externalBoxCloseHint: "Chiudi"
                                }
                            });
                            </script>    <link rel="alternate" type="application/rss+xml" title="TechWEEKeurope Feed" href="http://feed.techweekeurope.it/tw_it_news"/><script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script><script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                function TrackEventCookie() {
                    var messageCookie = ""
                    var stateCookie = navigator.cookieEnabled;
                    stateCookie == true ? messageCookie = "COOKIE_OK" : messageCookie = "COOKIE_KO";
                    ga('send', 'event', 'Track the use of Cookies', 'Cookies', messageCookie );
                }
                return TrackEventCookie();
            });
        }(jQuery));
    </script>				<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2019_02_04',
							'author': 'stefano_belviolandi',
							'tagContent': 'forum_software_industriale|industria_4.0|iot_indepth|messe_frankfurt',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-59RWVCX');
			</script>
			<!-- End Google Tag Manager -->
				<link rel="shortcut icon"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.it"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

			<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Stefano Belviolandi"
			},
			"name": "Forum Software Industriale, al centro il software come motore dell'innovazione",
			"description": "Il 6 febbraio 2019 si terrà a Milano il Forum Software Industriale, la mostra-convegno organizzata da Messe Frankfurt Italia e promossa da ANIE Automazione Gruppo Software, una giornata dedicata all’approfondimento di temi tecnologici che saranno al centro di tavole rotonde e sessioni convegnistiche",
			"thumbnailUrl": "https://www.silicon.it/wp-content/uploads/2015/11/industrial-internet-e1524555031260.jpg",
			"datePublished": "2019-02-04T13:03:56+00:00",
			"dateModified": "2019-02-04T13:09:50+00:00",
			"articleSection": "Collaboration",
			"headline": "Forum Software Industriale, al centro il software come motore dell'innovazione",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.silicon.it/wp-content/uploads/2015/11/industrial-internet-e1524555031260.jpg",
				"width": "400",
				"height": "210"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "Silicon IT",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.silicon.it/software/forum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297"
			}
		}
		</script><link rel="amphtml" href="https://www.silicon.it/software/forum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297/amp">
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.silicon.it/wp-content/uploads/2016/12/cropped-silicon-IT-Facebook-Profile-180x180-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.silicon.it/wp-content/uploads/2016/12/cropped-silicon-IT-Facebook-Profile-180x180-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silicon.it/wp-content/uploads/2016/12/cropped-silicon-IT-Facebook-Profile-180x180-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.silicon.it/wp-content/uploads/2016/12/cropped-silicon-IT-Facebook-Profile-180x180-270x270.jpg" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.silicon.it/software/forum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297';
    </script>
</head>

<body class="post-template-default single single-post postid-128297 single-format-standard italy silicon">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "128297";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-128297-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-128297-0");var scr = document.getElementById("DESKTOP_SKIN-128297-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-128297-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-128297-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[1, 1], "div-gpt-ad-DESKTOP_SKIN-128297-0").setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-128297-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-128297-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-128297-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-128297-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-128297-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59RWVCX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
            <div class="site-title">
                <a class="home-link" href="https://www.silicon.it/" title="Silicon IT" rel="home">Silicon IT</a>
            </div>
                        <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-101725" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101725"><a href="#">Resta connesso</a>
<ul class="sub-menu">
	<li id="menu-item-75303" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-75303"><a href="https://www.facebook.com/Siliconit-316463658390367/">Facebook</a></li>
	<li id="menu-item-75304" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-75304"><a href="https://twitter.com/Silicon_Italia">Twitter</a></li>
	<li id="menu-item-89565" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-89565"><a href="https://www.linkedin.com/company/silicon-it">Linkedin</a></li>
	<li id="menu-item-75342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75342"><a href="https://play.google.com/store/newsstand/news/TechWeekEurope_Italy?id=CAowosLqAQ">Google Edicola</a></li>
	<li id="menu-item-75344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75344"><a href="https://itunes.apple.com/it/app/techweek-europe-italia/id669056018?mt=8">IOS App</a></li>
	<li id="menu-item-75345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75345"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekit">Android App</a></li>
	<li id="menu-item-75346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75346"><a href="http://feed.silicon.it/tw_it_news">RSS</a></li>
</ul>
</li>
<li id="menu-item-75305" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-75305"><a href="http://subscriber.silicon.it/profile/index.php?continue=http%3A%2F%2Fwww.silicon.it%2F&#038;continue_label=Silicon">Newsletter</a></li>
<li id="menu-item-75306" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-75306"><a href="http://subscriber.techweekeurope.it/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.it%2F&#038;continue_label=TechWEEKeurope">Login</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.it/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Cerca &hellip;"
                   value="" name="s"
                   title="Ricerca per:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Cerca"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-75259" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75259"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-75260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75260"><a href="#">Articoli</a>
	<ul class="sub-menu">
		<li id="menu-item-75261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75261"><a href="https://www.silicon.it/news/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-75311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75311"><a href="https://www.silicon.it/news/cloud/virtualization">Virtualizzazione</a></li>
			<li id="menu-item-75264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75264"><a href="https://www.silicon.it/news/cloud/iaas">Iaas</a></li>
			<li id="menu-item-75265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75265"><a href="https://www.silicon.it/news/cloud/paas">Paas</a></li>
			<li id="menu-item-75266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75266"><a href="https://www.silicon.it/news/cloud/saas">Saas</a></li>
			<li id="menu-item-75263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75263"><a href="https://www.silicon.it/news/cloud/datacenter">Datacenter</a></li>
			<li id="menu-item-75267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75267"><a href="https://www.silicon.it/news/cloud/server">Server</a></li>
			<li id="menu-item-75262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75262"><a href="https://www.silicon.it/news/cloud/cloud-management">Cloud management</a></li>
		</ul>
</li>
		<li id="menu-item-75268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75268"><a href="https://www.silicon.it/news/data-storage">Data storage</a>
		<ul class="sub-menu">
			<li id="menu-item-75269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75269"><a href="https://www.silicon.it/news/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-75271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75271"><a href="https://www.silicon.it/news/data-storage/database">Database</a></li>
			<li id="menu-item-75312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75312"><a href="https://www.silicon.it/news/data-storage/storage">Storage</a></li>
			<li id="menu-item-75272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75272"><a href="https://www.silicon.it/news/data-storage/dataviz">Dataviz</a></li>
			<li id="menu-item-75270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75270"><a href="https://www.silicon.it/news/data-storage/business-intelligence">Business intelligence</a></li>
		</ul>
</li>
		<li id="menu-item-75313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75313"><a href="https://www.silicon.it/news/security">Sicurezza</a>
		<ul class="sub-menu">
			<li id="menu-item-75314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75314"><a href="https://www.silicon.it/news/security/virus">Virus</a></li>
			<li id="menu-item-75317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75317"><a href="https://www.silicon.it/news/security/firewall">Firewall</a></li>
			<li id="menu-item-75315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75315"><a href="https://www.silicon.it/news/security/authentification">Autenticazione</a></li>
			<li id="menu-item-75316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75316"><a href="https://www.silicon.it/news/security/cyberwar">Cyberwar</a></li>
			<li id="menu-item-75318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75318"><a href="https://www.silicon.it/news/security/security-management">Security management</a></li>
		</ul>
</li>
		<li id="menu-item-75278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75278"><a href="https://www.silicon.it/news/mobility">Mobility</a>
		<ul class="sub-menu">
			<li id="menu-item-75281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75281"><a href="https://www.silicon.it/news/mobility/mobile-os">Mobile OS</a></li>
			<li id="menu-item-75280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75280"><a href="https://www.silicon.it/news/mobility/mobile-apps">Mobile Apps</a></li>
			<li id="menu-item-75319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75319"><a href="https://www.silicon.it/news/mobility/smartphones">Smartphone</a></li>
			<li id="menu-item-75320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75320"><a href="https://www.silicon.it/news/mobility/tablets">Tablet</a></li>
			<li id="menu-item-75279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75279"><a href="https://www.silicon.it/news/mobility/laptops">Laptop</a></li>
			<li id="menu-item-75284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75284"><a href="https://www.silicon.it/news/mobility/4g">Lte</a></li>
			<li id="menu-item-75287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75287"><a href="https://www.silicon.it/news/mobility/wlan">Reti</a></li>
		</ul>
</li>
		<li id="menu-item-75282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75282"><a href="https://www.silicon.it/news/networks">Network</a>
		<ul class="sub-menu">
			<li id="menu-item-75288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75288"><a href="https://www.silicon.it/news/networks/carriers">Service provider</a></li>
			<li id="menu-item-75321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75321"><a href="https://www.silicon.it/news/networks/voip">Voip</a></li>
			<li id="menu-item-75283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75283"><a href="https://www.silicon.it/news/networks/broadband">Broadband</a></li>
			<li id="menu-item-75285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75285"><a href="https://www.silicon.it/news/networks/m2m">M2M</a></li>
			<li id="menu-item-75286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75286"><a href="https://www.silicon.it/news/networks/networks-management">Network management</a></li>
		</ul>
</li>
		<li id="menu-item-75322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-75322"><a href="https://www.silicon.it/news/software">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-75326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75326"><a href="https://www.silicon.it/news/software/middleware">Middleware</a></li>
			<li id="menu-item-75327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75327"><a href="https://www.silicon.it/news/software/office-suites">Office</a></li>
			<li id="menu-item-75323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75323"><a href="https://www.silicon.it/news/software/collaboration-suites">Collaboration</a></li>
			<li id="menu-item-75324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75324"><a href="https://www.silicon.it/news/software/erp-suites">Erp e Crm</a></li>
			<li id="menu-item-75325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75325"><a href="https://www.silicon.it/news/software/hr-suites">HR suite</a></li>
			<li id="menu-item-75328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75328"><a href="https://www.silicon.it/news/software/open-source">Open source</a></li>
		</ul>
</li>
		<li id="menu-item-75289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75289"><a href="https://www.silicon.it/news/projects">Progetti</a>
		<ul class="sub-menu">
			<li id="menu-item-75290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75290"><a href="https://www.silicon.it/news/projects/cio">Cio</a></li>
			<li id="menu-item-75291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75291"><a href="https://www.silicon.it/news/projects/devops">Devops</a></li>
			<li id="menu-item-75292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75292"><a href="https://www.silicon.it/news/projects/outsourcing">Outsourcing</a></li>
			<li id="menu-item-75330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75330"><a href="https://www.silicon.it/news/projects/software-vendors">Software vendor</a></li>
			<li id="menu-item-75293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75293"><a href="https://www.silicon.it/news/projects/public-sector">Pubblica Amministrazione</a></li>
		</ul>
</li>
		<li id="menu-item-75331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75331"><a href="https://www.silicon.it/news/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-75332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75332"><a href="https://www.silicon.it/news/workspace/operating-system">Sistemi Operativi</a></li>
			<li id="menu-item-75336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75336"><a href="https://www.silicon.it/news/workspace/browser">Browser</a></li>
			<li id="menu-item-75339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75339"><a href="https://www.silicon.it/news/workspace/pc">Computer</a></li>
			<li id="menu-item-75335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75335"><a href="https://www.silicon.it/news/workspace/mac">Apple</a></li>
			<li id="menu-item-75337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75337"><a href="https://www.silicon.it/news/workspace/chromebook">Chromebook</a></li>
			<li id="menu-item-75333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75333"><a href="https://www.silicon.it/news/workspace/printer">Stampanti</a></li>
			<li id="menu-item-75334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75334"><a href="https://www.silicon.it/news/workspace/accessories">Accessori</a></li>
			<li id="menu-item-75338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75338"><a href="https://www.silicon.it/news/workspace/components">Componenti</a></li>
		</ul>
</li>
		<li id="menu-item-75273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75273"><a href="https://www.silicon.it/news/e-enterprise">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-75341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75341"><a href="https://www.silicon.it/news/e-enterprise/start-up">Start up</a></li>
			<li id="menu-item-75274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75274"><a href="https://www.silicon.it/news/e-enterprise/merger-acquisition">Acquisizioni</a></li>
			<li id="menu-item-75275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75275"><a href="https://www.silicon.it/news/e-enterprise/financial-market">Fisco e Finanza</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-75348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75348"><a href="http://risorse.techweekeurope.it/">Whitepaper</a></li>
	<li id="menu-item-117851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117851"><a href="http://www.silicon.it/esperto-parola">Parola agli esperti</a></li>
	<li id="menu-item-102524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102524"><a href="http://www.silicon.it/#kamino_listing_blogs_widget-2">Blog</a></li>
	<li id="menu-item-106697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106697"><a href="http://www.silicon.it/evento">Eventi</a></li>
	<li id="menu-item-75354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75354"><a href="http://www.silicon.it/survey">Quiz</a></li>
	<li id="menu-item-75355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75355"><a href="#">Servizi</a>
	<ul class="sub-menu">
		<li id="menu-item-75356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75356"><a href="http://www.techweekeurope.it/testa-la-tua-banda">Testa la tua banda</a></li>
		<li id="menu-item-75357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75357"><a href="http://www.techweekeurope.it/tools/il-indirizzo-ip">Il mio indirizzo IP</a></li>
	</ul>
</li>
	<li id="menu-item-104094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104094"><a title="partnerzones" href="https://www.silicon.it/partnerzone/huawei-enterprise-business">Partner zone</a>
	<ul class="sub-menu">
		<li id="menu-item-104116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104116"><a title="Fujitsu Software-Defined Data Center" href="https://www.silicon.it/partnerzone/fujitsu-software-defined-data-center">Fujitsu Software-Defined Data Center</a></li>
		<li id="menu-item-105415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105415"><a title="HPE Innovation Lab" href="https://www.silicon.it/partnerzone/hpe-innovation-lab">HPE Innovation Lab</a></li>
		<li id="menu-item-115707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115707"><a title="Intel Unite" href="https://www.silicon.it/partnerzone/intel-unite">Intel Unite</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-101856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101856"><a href="https://www.silicon.it/news/cloud">Cloud</a></li>
<li id="menu-item-101867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101867"><a href="https://www.silicon.it/news/data-storage">Data storage</a></li>
<li id="menu-item-75294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75294"><a href="https://www.silicon.it/news/e-enterprise">Enterprise</a></li>
<li id="menu-item-75295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75295"><a href="https://www.silicon.it/news/software">Software</a></li>
<li id="menu-item-75296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75296"><a href="https://www.silicon.it/news/security">Sicurezza</a></li>
<li id="menu-item-75297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75297"><a href="https://www.silicon.it/news/mobility">Mobility</a></li>
<li id="menu-item-75298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75298"><a href="https://www.silicon.it/news/networks">Network</a></li>
<li id="menu-item-75300" class="whitepaper menu-item menu-item-type-custom menu-item-object-custom menu-item-75300"><a href="http://risorse.silicon.it/">Whitepaper</a></li>
<li id="menu-item-102488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102488"><a href="http://iot.silicon.it">IoT</a></li>
<li id="menu-item-123631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123631"><a href="/evento">Eventi</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.it/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Cerca &hellip;"
                   value="" name="s"
                   title="Ricerca per:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Cerca"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Forum Software Industriale, al centro il software come motore dell&#8217;innovazione</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101725"><a href="#">Resta connesso</a>
<ul class="sub-menu">
	<li class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-75303"><a href="https://www.facebook.com/Siliconit-316463658390367/">Facebook</a></li>
	<li class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-75304"><a href="https://twitter.com/Silicon_Italia">Twitter</a></li>
	<li class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-89565"><a href="https://www.linkedin.com/company/silicon-it">Linkedin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75342"><a href="https://play.google.com/store/newsstand/news/TechWeekEurope_Italy?id=CAowosLqAQ">Google Edicola</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75344"><a href="https://itunes.apple.com/it/app/techweek-europe-italia/id669056018?mt=8">IOS App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75345"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekit">Android App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75346"><a href="http://feed.silicon.it/tw_it_news">RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-75305"><a href="http://subscriber.silicon.it/profile/index.php?continue=http%3A%2F%2Fwww.silicon.it%2F&#038;continue_label=Silicon">Newsletter</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-75306"><a href="http://subscriber.techweekeurope.it/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.it%2F&#038;continue_label=TechWEEKeurope">Login</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-128297-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-128297-1");var scr = document.getElementById("MOBILE_BANNER-128297-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-128297-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-128297-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-128297-1").setTargeting("pos", 1).setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-128297-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-128297-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-128297-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-128297-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-128297-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-128297-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-128297-1");var scr = document.getElementById("DESKTOP_MEGA-128297-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-128297-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-128297-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [1014, 90], [1014, 300], [1014, 200], [1080, 90], [1080, 200], [1080, 150], [1080, 250], [1080, 300], [1080, 220], [1080, 440], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-128297-1").setTargeting("pos", 1).setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [1014, 90], [1014, 300], [1014, 200], [1080, 90], [1080, 200], [1080, 150], [1080, 250], [1080, 300], [1080, 220], [1080, 440], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-128297-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-128297-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-128297-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-128297-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-128297-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
	<div id="content" class="site-content content-128297" role="main">
	<p id="breadcrumbs"><span><span><a href="https://www.silicon.it/" >Home</a> » <span><a href="https://www.silicon.it/news/software" >Software</a> » <span class="breadcrumb_last">Forum Software Industriale, al centro il software come ...</span></span></span></span></p>				<article id="post-128297" class="clearfix post-128297 post type-post status-publish format-standard has-post-thumbnail hentry category-collaboration-suites category-erp-suites category-software tag-forum-software-industriale tag-industria-4-0 tag-iot_indepth tag-messe-frankfurt displayed_authors-silicon"  itemscope itemtype="http://schema.org/NewsArticle">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Forum Software Industriale, al centro il software come motore dell&#8217;innovazione</h1>

				<div class="entry-author-date">
					<span class="author vcard"><a class="url fn n" href="https://www.silicon.it/authors/silicon" title="View all posts by Silicon" rel="author" itemprop="creator">Silicon</a></span>, <span class="date"><a href="https://www.silicon.it/date/2019/02/04" rel="bookmark"><time class="entry-date" datetime="2019-02-04T13:03:56+00:00" itemprop="datePublished">4 febbraio 2019, 13:03</time></a></span>				</div>
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.it/news/software/collaboration-suites" title="View all posts in Collaboration">Collaboration</a><a href="https://www.silicon.it/news/software/erp-suites" title="View all posts in Erp e Crm">Erp e Crm</a><a href="https://www.silicon.it/news/software" title="View all posts in Software">Software</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-128297" data-postid="128297">
						<!-- debug| stdClass Object
(
    [facebook] => 1
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [comment] => 0
    [total] => 1
    [__cache_timestamp] => 1549535457
    [__cache_type] => 0
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.it%2Fsoftware%2Fforum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                            <span class="count">1</span>
                                        </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Forum+Software+Industriale%2C+al+centro+il+software+come+motore+dell%27innovazione&url=https%3A%2F%2Fwww.silicon.it%2Fsoftware%2Fforum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.it%2Fsoftware%2Fforum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297&title=Forum+Software+Industriale%2C+al+centro+il+software+come+motore+dell%27innovazione&source=https%3A%2F%2Fwww.silicon.it" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
            <a href="https://www.silicon.it/software/forum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297/email/" rel="nofollow" title="Invia questo articolo"><span class="genericon genericon-mail"></span></a>
            <div class="comment-share btnShare" data-postid="128297">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-128297');" href="#comments-128297">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
												<div class="imageTitleWrapper">
																<picture class="img">
									<source srcset="https://www.silicon.it/wp-content/uploads/2015/11/industrial-internet-684x513.jpg" media="(min-width: 1080px)">
									<source srcset="https://www.silicon.it/wp-content/uploads/2015/11/industrial-internet-440x330.jpg">
									<img src="https://www.silicon.it/wp-content/uploads/2015/11/industrial-internet-684x513.jpg" srcset="https://www.silicon.it/wp-content/uploads/2015/11/industrial-internet-684x513.jpg" alt="">
								</picture>
							</div>
							
					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Il 6 febbraio 2019 si terrà a Milano il Forum Software Industriale, la mostra-convegno organizzata da Messe Frankfurt Italia e promossa da ANIE Automazione Gruppo Software, una giornata dedicata all’approfondimento di temi tecnologici che saranno al centro di tavole rotonde e sessioni convegnistiche</p>
</div>
						<div class="entry-content"><p>L’evoluzione delle tecnologie del software nell’<strong>industria 4.0</strong>. Il software come motore dell’innovazione nel settore manifatturiero. È questo il paradigma al centro del <strong>Forum Software Industriale</strong>, la mostra-convegno organizzata da <strong>Messe Frankfurt Italia</strong> e promossa da <strong>ANIE Automazione Gruppo Software</strong> il prossimo 6 febbraio a Milano, presso la Sala Cavallerizze del Museo Nazionale della Scienza e della Tecnologia “Leonardo Da Vinci”: una giornata dedicata all’approfondimento di tanti temi tecnologici che saranno al centro di tavole rotonde e sessioni convegnistiche.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-128297-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-128297-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-128297-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-128297-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-128297-0");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-128297-0").setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[7, 7]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-128297-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-128297-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-128297-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-128297-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-128297-0");});}</script>
<p>All’area espositiva partecipano: ABB, Altair, Beckhoff Automation, Brick Reply, Dassault Systèmes, Efa Automazione, Eplan Software &amp; Service, Esa Automatio</p><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-128297-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-128297-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-128297-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-128297-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-128297-3");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-128297-3").setTargeting("pos", 3).setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-128297-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-128297-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-128297-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-128297-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-128297-3");});}</script>
<figure id="attachment_127255" style="width: 400px" class="wp-caption alignright"><a href="https://www.silicon.it/wp-content/uploads/2018/12/Donald-Wich.jpg"><img class="size-full wp-image-127255" title="Donald Wich" src="https://www.silicon.it/wp-content/uploads/2018/12/Donald-Wich.jpg" alt="" width="400" height="342" srcset="https://www.silicon.it/wp-content/uploads/2018/12/Donald-Wich.jpg 400w, https://www.silicon.it/wp-content/uploads/2018/12/Donald-Wich-60x51.jpg 60w, https://www.silicon.it/wp-content/uploads/2018/12/Donald-Wich-185x158.jpg 185w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text">Donald Wich</figcaption></figure>
<p>n, Forge Reply, Fortinet, Hewlett Packard Enterprise, Lenze, MindSphere, Oracle, PcVue Solutions,<br />
PTC &#8211; Rockwell Automation, Schneider Electric, SDProget Industrial Software, Servitecno GE Digital Alliance Partner, Siemens PLM Software, Software AG – GN Techonomy, Techsol, Var Group.</p>
<p><strong>Donald Wich, Amministratore Delegato di Messe Frankfurt Italia</strong> e <strong>Fabrizio Scovenna, Presidente di ANIE Automazione</strong> daranno il via alle danze con il dibattito che vede protagonisti Fabio Massimo Marchetti, Presidente del WG Software Industriale di ANIE Automazione ed Elio Catania, Presidente di Confindustria Digitale, che metteranno a confronto i punti di vista delle aziende fornitrici di tecnologie abilitanti per la produzione (mondo OT) e quelle che invece provengono dal mondo IT. Si confronteranno così i punti di vista di due ambiti sempre più vicini nel segno del paradigma dell’Industria 4.0.</p>
<p>Successivamente sarà presentato un modello di stima del ROI per valutare la redditività di un investimento in software industriale, curato dall’Università di Pisa, dall’Università degli Studi di Firenze e dalla Scuola Superiore Universitaria Sant’Anna di Pisa.<br />
Il cuore della giornata saranno le sessioni tecnologiche che si svilupperanno nella seconda parte della mattinata e nel primo pomeriggio.</p>
<figure id="attachment_128299" style="width: 500px" class="wp-caption alignleft"><a href="https://www.silicon.it/wp-content/uploads/2019/02/forum-software-industriale-e1549274164858.png"><img class="size-full wp-image-128299" title="forum software industriale" src="https://www.silicon.it/wp-content/uploads/2019/02/forum-software-industriale-e1549274164858.png" alt="" width="500" height="212" /></a><figcaption class="wp-caption-text">Logo Forum Software Industriale</figcaption></figure>
<p>La prima area tematica, che costituirà una sessione unica che coprirà l’intera giornata, è lo <strong>smart manufacturing</strong>. Le presentazioni tecnologiche, che saranno arricchite con il racconto di use cases reali e demo, si concentreranno sulle tecnologie che permettono di realizzare sistemi MES (Manufacturing Execution Systems) e MOM (Manufacturing Operations Management), ma anche sui sistemi cloud e sulle tecnologie Edge e Industrial IoT, senza trascurare l’apporto dell’Intelligenza artificiale.</p>
<p>La seconda area tematica, che sarà trattata al mattino in una sessione parallela, è quella relativa <strong>all’Industrial Cyber Security.</strong> Con la crescente apertura dei sistemi manifatturieri e l’introduzione di dispositivi iperconnessi, cresce l’esposizione dei sistemi di controllo industriali alle cyber minacce. Dopo un’apertura ad opera del Clusit, l’associazione che rappresenta gli esperti di sicurezza informatica, i player del settore illustreranno i principali mezzi tecnologici a disposizione delle aziende per proteggere gli impianti e garantire l’erogazione di servizi.</p>
<p>La terza area tematica, oggetto di una sessione pomeridiana, è quella dedicata al<strong> Virtual Manufacturing e agli Smart Product.</strong> Si discuterà infatti del beneficio offerto dai nuovi paradigmi di sviluppo dei prodotti, dal PLM ai digital twin, ma anche di come rendere i prodotti intelligenti, abilitando così nuovi modelli di business basati sui servizi connessi all’utilizzo del prodotto.</p>
</div>

												<div id="visibility-end-of-article"></div>

					            <div class="title-similarposts">Read also : </div>
	        <div class="similarposts">    
                
                    <a href="https://www.silicon.it/e-enterprise/scovenna-anie-automazione-con-messe-frankfurt-italia-faremo-da-scuola-per-le-aziende-126427"> 
                        <div class="similar-post">
                            <div class="similar-post-details">
                                <h2 class="title-post">Scovenna (Anie Automazione): con Messe Frankfurt Italia faremo da &#8216;scuola&#8217; per le aziende</h2>
                            </div>      
                        </div>
                    </a>
                            </div>
            					</section>

				</div>
				<footer class="entry-meta">

					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.it/wp-content/uploads/2015/11/industrial-internet-e1524555031260.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="210"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.it/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Forum Software Industriale, al centro il software come motore dell'innovazione"></div><meta itemprop="datePublished" content="2019-02-04T13:03:56+00:00"/><meta itemprop="dateModified" content="2019-02-04T13:09:50+00:00"/><meta itemprop="headline" content="Forum Software Industriale, al centro il software come motore dell'innovazione" /><meta itemprop="author" content="Stefano Belviolandi" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.silicon.it/software/forum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297"/><!-- / nouveaux éléments -->
                    <script type="text/javascript" id="MOBILE_MPU-128297-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-128297-4");var scr = document.getElementById("MOBILE_MPU-128297-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-128297-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-128297-4");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[300, 250], "div-gpt-ad-MOBILE_MPU-128297-4").setTargeting("pos", 4).setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[300, 250]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-128297-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-128297-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-128297-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-128297-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-128297-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Condividi questo articolo:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.it%2Fsoftware%2Fforum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    1                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Forum+Software+Industriale%2C+al+centro+il+software+come+motore+dell%27innovazione&url=https%3A%2F%2Fwww.silicon.it%2Fsoftware%2Fforum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.it%2Fsoftware%2Fforum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297&title=Forum+Software+Industriale%2C+al+centro+il+software+come+motore+dell%27innovazione&source=https%3A%2F%2Fwww.silicon.it" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-128297" class="comment-share btn-share full" data-postID="128297" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Non ci sono commenti<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Nascondi i commenti                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-128297" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/software/forum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.silicon.it/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea autocomplete="nope"  id="ab3ba911b1"  name="ab3ba911b1"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "115e538d0042d907177db01e660755f9" );document.getElementById("ab3ba911b1").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='128297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	

</div>
<script type="text/javascript">
	jQuery("#comments-128297").hide();
</script>
<!-- #comments -->

					</aside>
									</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div class="wrap">
                    <div class="before-mpu2-128297">
                                                <script type="text/javascript" id="DESKTOP_MPU-128297-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-128297-1");var scr = document.getElementById("DESKTOP_MPU-128297-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-128297-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-128297-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-128297-1").setTargeting("pos", 1).setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-128297-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-128297-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-128297-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-128297-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-128297-1");});}</script>						
						<section class="top-whitepapers-single">
                                <div class="widget-title">WHITEPAPERS</div>
											<div class="top-whitepapers">
				<a href="https://risorse.silicon.it/resource/risolvi-automagicamente-i-problemi-di-managment-con-exinda?utm_source=post&utm_medium=whitepapers-post" rel="bookmark">Risolvi 'automagicamente' i problemi di Management con Exinda!</a>
			</div>
						<div class="top-whitepapers">
				<a href="https://risorse.silicon.it/resource/4-motivi-per-cui-la-videoconferenza-e-fondamentale-per-le-aziende?utm_source=post&utm_medium=whitepapers-post" rel="bookmark">4 motivi per cui la videoconferenza è fondamentale per le aziende</a>
			</div>
						<div class="top-whitepapers">
				<a href="https://risorse.silicon.it/resource/se-il-lavoro-e-digitale-perche-dobbiamo-continuare-ad-andare-in-ufficio?utm_source=post&utm_medium=whitepapers-post" rel="bookmark">Se il lavoro è digitale perché dobbiamo continuare ad andare in ufficio?</a>
			</div>
			                        </section>

                        
                                                                    </div>
                                                <script type="text/javascript" id="DESKTOP_MPU-128297-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-128297-2");var scr = document.getElementById("DESKTOP_MPU-128297-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-128297-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-128297-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-128297-2").setTargeting("pos", 2).setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-128297-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-128297-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-128297-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-128297-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-128297-2");});}</script>
				</div>
			</aside>
		</article><!-- #post -->
        <script type="text/javascript">
            (function ($) {
                $.fn.stickyInfiniteSidebar = function (options) {
                    var config = $.extend({
                        wrapperSelector: '#content',
                        sidebarTopMargin: 80
                    }, options);

                
                    var fixSidebr = function () {
                        var viewportHeight = $(window).height();
                        var viewportWidth = $(window).width();
                        var documentHeight = $(document).height();

                        var content = $(this);
                        var contentTop = content.offset().top;
                        var contentHeight = $(content).outerHeight();
                        var contentBottom = contentTop + contentHeight;

                        var wrapper = $(content).closest(config.wrapperSelector);
                        var wrapperTop = $(wrapper).offset().top;
                        var wrapperHeight = $(wrapper).outerHeight(true);
                        var breakingPoint1 = ($(wrapper).offset().top + $('#div-gpt-ad-DESKTOP_MPU-2').outerHeight(true) + $('.related-thematic').outerHeight(true) + $('.entry-header').outerHeight(true));
                        var breakingPoint1 = ($(wrapper).offset().top + $('.before-mpu2-128297').outerHeight(true)  + $('.entry-header').outerHeight(true) + $('#widget-article-128297').outerHeight(true));
                        var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
                        var wrapperBottom = breakingPoint1 + wrapperHeight;

                        var scroll_top = $(window).scrollTop();

                        if ((viewportHeight > contentHeight) && (viewportHeight > contentHeight)) {
                            if (scroll_top < breakingPoint1) {
                                content.removeClass('sticky-element');
                            } else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
                                content.addClass('sticky-element').css('top', config.sidebarTopMargin);
                            } else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
                                var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
                                content.addClass('sticky-element').css('top', negative);
                            }
							if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
							}
                        }

                    }

                    return this.each(function () {
                        $(window).on('scroll', $.proxy(fixSidebr, this));
                        $(window).on('resize', $.proxy(fixSidebr, this))
                        $.proxy(fixSidebr, this)();
                    });

                };

            }(jQuery));

        </script>
        <script type="text/javascript">
            (function ($) {
                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 128297;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');

                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 128297;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
					}					
                });

            }(jQuery));
        </script>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	


	</div><!-- #content -->

<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 128297;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.it/software/forum-software-industriale-al-centro-il-software-come-motore-dellinnovazione-128297');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-128297-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-128297-2");var scr = document.getElementById("MOBILE_BANNER-128297-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-128297-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-128297-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-128297-2").setTargeting("pos", 2).setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-128297-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-128297-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-128297-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-128297-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-128297-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-128297-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-128297-2");var scr = document.getElementById("DESKTOP_MEGA-128297-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-128297-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-128297-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [1014, 90], [1014, 300], [1014, 300], [1080, 90], [1080, 150], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-128297-2").setTargeting("pos", 2).setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [1014, 90], [1014, 300], [1014, 300], [1080, 90], [1080, 150], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-128297-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-128297-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-128297-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-128297-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-128297-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Rimani connesso</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101725"><a href="#">Resta connesso</a>
<ul class="sub-menu">
	<li class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-75303"><a href="https://www.facebook.com/Siliconit-316463658390367/">Facebook</a></li>
	<li class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-75304"><a href="https://twitter.com/Silicon_Italia">Twitter</a></li>
	<li class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-89565"><a href="https://www.linkedin.com/company/silicon-it">Linkedin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75342"><a href="https://play.google.com/store/newsstand/news/TechWeekEurope_Italy?id=CAowosLqAQ">Google Edicola</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75344"><a href="https://itunes.apple.com/it/app/techweek-europe-italia/id669056018?mt=8">IOS App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75345"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.techweekit">Android App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75346"><a href="http://feed.silicon.it/tw_it_news">RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-75305"><a href="http://subscriber.silicon.it/profile/index.php?continue=http%3A%2F%2Fwww.silicon.it%2F&#038;continue_label=Silicon">Newsletter</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-75306"><a href="http://subscriber.techweekeurope.it/profile/login.php?continue=http%3A%2F%2Fwww.techweekeurope.it%2F&#038;continue_label=TechWEEKeurope">Login</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Servizi</div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Siti</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-75386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75386"><a href="http://www.itespresso.it/">ITespresso</a></li>
<li id="menu-item-75387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75387"><a href="http://www.channelbiz.it/">ChannelBiz</a></li>
<li id="menu-item-75388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75388"><a href="http://download.itespresso.it/">Download</a></li>
<li id="menu-item-75389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75389"><a href="http://it.ubergizmo.com/">Ubergizmo</a></li>
<li id="menu-item-75390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75390"><a href="http://it.itweb.tv/">ITwebTV</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Normativa </div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-126629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126629"><a href="https://www.silicon.it/dichiarazione-di-conformita-gdpr">Dichiarazione di conformità GDPR</a></li>
<li id="menu-item-126649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126649"><a href="https://www.silicon.it/privacynme">Informativa sulla privacy</a></li>
<li id="menu-item-126619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126619"><a href="https://www.silicon.it/informativa-sui-cookies">Informativa sui cookies</a></li>
<li id="menu-item-126637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126637"><a href="https://www.silicon.it/condizioni-di-utilizzo-dei-servizi-offerti">Condizioni di utilizzo dei servizi offerti</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Contatti</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-75359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75359"><a href="http://www.itespresso.it/contatti">Contatti</a></li>
<li id="menu-item-75360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75360"><a href="http://www.itespresso.it/pubblicita">Pubblicità</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="//www.bitmag.com.br/">Brasile</a></li><li class="de"><a href="//www.silicon.de/">Germania</a></li><li class="fr"><a href="//www.silicon.fr/">France</a></li><li class="it"><a href="//www.silicon.it/">Italia</a></li><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Spagna</a></li><li class="uk"><a href="//www.silicon.co.uk/">Regno Unito</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Mondo</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2019 Tutti i diritti riservati. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            

    <script src="https://www.silicon.it/wp-content/themes/kamino/assets/js/ads.js" defer="defer"></script>
    <script type="text/javascript" defer="defer">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</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-128297-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-128297-1");var scr = document.getElementById("DESKTOP_PRE_HOME-128297-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-128297-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-128297-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-128297-1").setTargeting("pos", 1).setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-128297-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-128297-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-128297-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-128297-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-128297-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-128297-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-128297-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-128297-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-128297-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-128297-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-128297-0").setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-128297-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-128297-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-128297-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-128297-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-128297-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-128297-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-128297-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-128297-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-128297-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-128297-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-128297-0").setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-128297-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-128297-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-128297-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-128297-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-128297-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-128297-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-128297-2");var scr = document.getElementById("MOBILE_PRE_HOME-128297-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-128297-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-128297-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/techweekeurope/article/software/collaboration-suites",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-128297-2").setTargeting("pos", 2).setTargeting("artid", "128297").setTargeting("cat", ["software","collaboration-suites","erp-suites"]).setTargeting("tag", ["forum-software-industriale","industria-4-0","iot_indepth","messe-frankfurt"]).setTargeting("displayed_authors", "silicon").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-128297-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-128297-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-128297-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-128297-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-128297-2");});}</script>
                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175703&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                        <!-- Webpage Tag 13531 / silicon.it -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/13531_02e0ecb3a500e024ccfc6b6859db8e34?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.silicon.it"],[href^="http://silicon.it"],[href^="http://beta.silicon.it"],[href^="http://help.silicon.it"],[href^="http://deals.silicon.it"],[href^="http://inscription.silicon.it"],[href^="http://preprod.silicon.it"],[href^="http://subscriber.silicon.it"],[href^="http://sandbox.silicon.it"],[href^="http://risorse.silicon.it"],[href^="https://www.silicon.it"],[href^="https://silicon.it"],[href^="https://beta.silicon.it"],[href^="https://help.silicon.it"],[href^="https://deals.silicon.it"],[href^="https://inscription.silicon.it"],[href^="https://preprod.silicon.it"],[href^="https://subscriber.silicon.it"],[href^="https://sandbox.silicon.it"],[href^="https://risorse.silicon.it"])').attr('target', '_blank');
            })(jQuery);
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.silicon.it\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Si sono verificati i seguenti errori:","text_name_invalid":"- Il nome \u00e8 vuoto\/non valido","text_email_invalid":"- L'email \u00e8 vuota\/non valida","text_remarks_invalid":"- Il suggerimento non \u00e8 valido","text_friend_names_empty":"- Il nome dell'amico(i) \u00e8 vuoto","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Il numero massimo di 5 amici consentiti","text_friend_emails_empty":"- L'email dell'amico(i) \u00e8 vuota","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Il numero massimo di 5 email di amici consentite","text_friends_tally":"- Il numero dei nomi degli amici non corrisponde al numero di email degli amici","text_image_verify_empty":"- La verifica dell'immagine \u00e8 vuota"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.it\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.silicon.it/wp/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.53.70-zABW_001-JDHM'></script>
<script type='text/javascript' src='https://www.silicon.it/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.53.70-zABW_001-JDHM'></script>
<script type='text/javascript' src='https://www.silicon.it/wp/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
            <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: silicon.it @ 2019-02-07 11:54:06 by W3 Total Cache
-->